Metagames


Précédent   Metagames > Discussions Générales > Informatique

Informatique Zone exclusivement réservée aux discussions traitant d'informatique: problèmes windows, logiciels, virus, etc...

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 18/08/2007, 04h36   #1 (permalink)
Profil
Membre
Ancienneté  73%
Ancienneté 73%
 
Date d'inscription: mai 2006
Messages: 843
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 11 fois dans 6 Posts
Par défaut youtube video

bon jourd voila j'ai un proble en faite depusi un petit moment je n'arrive plus a lirel els video sur youtube mais que youtube les autre site marche genre daylimotion jai pas de probleme et sa me prend la tete si vous saver comment faire merci de me repondre .
deathriders est déconnecté   Réponse avec citation
Vieux 18/08/2007, 12h25   #2 (permalink)
Profil
Membre
Ancienneté  80%
Ancienneté 80%
 
Avatar de kingkill
 
Date d'inscription: mai 2006
Localisation: St-Imier, Berne, Suisse
Genre : Homme
Pays :
Messages: 642
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 1 fois dans 1 post
Envoyer un message via MSN à kingkill
Par défaut

Moi j'avais aussi eu ce problème, regarde les paramêtres de sécurité de ton navigateur.
__________________
Spoiler

kingkill est déconnecté   Réponse avec citation
Vieux 18/08/2007, 12h52   #3 (permalink)
Profil
Membre
Ancienneté  80%
Ancienneté 80%
 
Avatar de kira
 
Date d'inscription: mai 2006
Messages: 8 759
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 41 fois dans 41 Posts
Par défaut

Sinon, une réinstall de "Flash".

HS:kingkill, hors-norme ta sign.
kira est déconnecté   Réponse avec citation
Vieux 18/08/2007, 15h52   #4 (permalink)
Profil
Membre
Ancienneté  73%
Ancienneté 73%
 
Date d'inscription: mai 2006
Messages: 843
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 11 fois dans 6 Posts
Par défaut

okin des 2 marche merci kan meme jai meme pris le uninstale expres pour le flash et rien koije rehinstalle et sa charge toujourd dans le vent
deathriders est déconnecté   Réponse avec citation
Vieux 18/08/2007, 16h32   #5 (permalink)
Profil
Membre
Ancienneté  80%
Ancienneté 80%
 
Avatar de kingkill
 
Date d'inscription: mai 2006
Localisation: St-Imier, Berne, Suisse
Genre : Homme
Pays :
Messages: 642
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 1 fois dans 1 post
Envoyer un message via MSN à kingkill
Par défaut

Citation:
Envoyé par kira Voir le message

HS:kingkill, hors-norme ta sign.
Sa va mieu comme sa???
__________________
Spoiler

kingkill est déconnecté   Réponse avec citation
Vieux 18/08/2007, 21h55   #6 (permalink)
Profil
Membre
Ancienneté  80%
Ancienneté 80%
 
Avatar de kira
 
Date d'inscription: mai 2006
Messages: 8 759
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 41 fois dans 41 Posts
Par défaut

Citation:
okin des 2 marche merci kan meme jai meme pris le uninstale expres pour le flash et rien koije rehinstalle et sa charge toujourd dans le vent
"PsyKos" avait le même problème il me semble.Pose lui la question
Tu tournes sous "FF"?Essaye sous "I.E." voire "Opéra".

Citation:
Sa va mieu comme sa???
La signature de "Red" semble être la référence.Ca passe donc.
http://www.metagames-eu.com/forums/m.../red-xiii.html
kira est déconnecté   Réponse avec citation
Vieux 19/08/2007, 16h40   #7 (permalink)
Profil
Membre
Ancienneté  73%
Ancienneté 73%
 
Date d'inscription: mai 2006
Messages: 843
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 11 fois dans 6 Posts
Par défaut

sa marche toujourd pas jai installer firefox sa charge dans le vent toujourd une questiobn c'ets possible que sa sois ma vitesse de conection internet parce que en se moment je suis a une vitesse de merde avec free mais bon je pense pas vue que sur le portable a ma soeur sa marche nikel
deathriders est déconnecté   Réponse avec citation
Vieux 19/08/2007, 17h11   #8 (permalink)
Profil
Membre
Ancienneté  80%
Ancienneté 80%
 
Avatar de kira
 
Date d'inscription: mai 2006
Messages: 8 759
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 41 fois dans 41 Posts
Par défaut

Désactive tes pare-feux et teste.
kira est déconnecté   Réponse avec citation
Vieux 15/12/2007, 19h01   #9 (permalink)
Profil
Membre
Ancienneté  74%
Ancienneté 74%
 
Avatar de Gohanskt
 
Date d'inscription: mai 2006
Localisation: Punta Cana ;)
Genre : Homme
Pays :
Messages: 530
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 1 fois dans 1 post
Par défaut

Je fait remonter ce topic car j'ai le même problème, sous Opéra sa marche, mais pas sous Firefox ?

Edit c'est bon ça marche, c'est a cause de kaspersky, configuration de la protection internet et ça roule! Merci thejack
__________________

TV HD FULL 107cm LG 5500
Xbox 360 20 Go Ix1.4
Playstation 3 80 Go
Wii

Dernière modification par Gohanskt ; 16/12/2007 à 11h41.
Gohanskt est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Discussions Générales > Informatique

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Plus de son sous youtube .. bad wolf Informatique 22 09/03/2008 23h12
[TUTO]télécharger & Convertir Les Video De Youtube ! said0011 Les Tutoriels PSP 3 31/01/2008 16h12
video sur youtube khalil13 Vidéo numérique 1 12/07/2007 23h08
PsP + youtube ...??? costello143 Playstation Portable 1 05/06/2007 00h23


Fuseau horaire GMT +1. Il est actuellement 09h03.


© 2003-2018 MetaGames. Tous droits réservés.