Metagames  


Précédent   Metagames > Discussions Générales > Informatique

Informatique Zone exclusivement réservée aux discussions traitant d'informatique: problèmes windows, logiciels, virus, etc...

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 01/02/2009, 03h35   #1 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut [Résolu] Youtube, vidéos inaccessibles

Salut à tous,

J'ai un petit soucis avec Youtube. J'ai remarqué cela aujourd'hui.

Il m'est complètement impossible de lire les vidéos sur ce site. Ca mouline, ça mouline, et ça m'indique "We're sorry, this video is no longer available", et ce pour toutes les vidéos.

J'ai lu que ça pouvait être dû à des accélérateurs web, mais je n'en utilise aucun.

J'utilise Firefox, mais le problème est le même avec Chrome ou IE7, donc cela ne vient pas d'un quelquonque module complémentaire de Fifrefox.

Dailymotion fonctionne bien. Un nettoyage CCleaner + TuneUp n'a rien changé.

Chose étrange, le soucis est identique avec le navigateur de...ma PlayStation 3 :reflexiomo6:

J'avoue que je suis perdu :pasmafaufe8: Mon laptop & ma console sont connectées en Wifi via un routeur D-Link 2310. Un reboot de ce dernier n'a rien changé.

Merci d'avance...
__________________
Bit my shiny metal ass.

Dernière modification par oMc ; 03/02/2009 à 06h47. Motif: Problème résolu
oMc est déconnecté   Réponse avec citation
Vieux 02/02/2009, 04h28   #2 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut

Up ! :pasmafaufe8:
__________________
Bit my shiny metal ass.
oMc est déconnecté   Réponse avec citation
Vieux 02/02/2009, 07h25   #3 (permalink)
Profil
Technic'Admin
Ancienneté  78%
Ancienneté 78%
 
Avatar de jack
 
Date d'inscription: mai 2006
Localisation: LV-426
Âge: 35
Pays :
Messages: 17 177
Téléchargements: 3
Uploads: 0
Merci: 7
Remercié 405 fois dans 357 Posts
Par défaut

Ya pas un parefeu sur ton routeur ?
__________________
Hello IT ... Have you tried to turn it off and on again ? ... The button on the side, is it glowing ? ... Yeah you need to turn it on ! ... The button turns it on ? ... You DO know how a button works don't you ! ?
jack est déconnecté   Réponse avec citation
Vieux 02/02/2009, 07h31   #4 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut

Si, bien sûr. Mais sa configuration n'a pas bougée depuis un moment, et ça marchait très bien avant :reflexiomo6:

De plus, tous les ports sont ouverts pour mon PC, et la PS3 est en DMZ, et cela ne fonctionne ni sur l'un, ni sur l'autre :pasmafaufe8:

EDIT : de plus, je viens de tester en me connectant directement au cul de mon modem, ça ne fonctionne pas non plus. Mon routeur n'est donc pas en cause. Je testerais demain au taff, ou de mémoire cela fonctionne...cela voudrait dire que c'est mon provider internet qui est en cause ???
__________________
Bit my shiny metal ass.

Dernière modification par oMc ; 02/02/2009 à 07h38.
oMc est déconnecté   Réponse avec citation
Vieux 02/02/2009, 08h24   #5 (permalink)
Profil
Membre
Ancienneté  72%
Ancienneté 72%
 
Avatar de s3th
 
Date d'inscription: mai 2006
Âge: 34
Genre : Homme
Pays :
Messages: 729
Téléchargements: 8
Uploads: 0
Merci: 8
Remercié 23 fois dans 17 Posts
Par défaut

Poste le lien d'une vidéo que tu ne peux pas lire qu'on voit si ca vient pas de chez eux.
__________________
Ps2 v5 noire avec Free Hd loader 3.6.2 + Hdd 100 Giga maxtor
NDS Lite Noire avec Ninjapass + SD 2 Go
PS3 40 Go Bunddle GTA IV, pseudo PSN : RickSantoro
AMD 64x2 4400+ + 4Go de ram + Nvidia 9500GT Dual Boot XP/Ubuntu + Samsung SynMaster 206BW 20"
AMD 64x2 TK-55 + 2Go de ram + Nvidia 7000M Dual Boot XP/Ubuntu 9.04 17"





http://richardsantoro.wordpress.com/
s3th est déconnecté   Réponse avec citation
Vieux 02/02/2009, 08h50   #6 (permalink)
Profil
Technic'Admin
Ancienneté  78%
Ancienneté 78%
 
Avatar de jack
 
Date d'inscription: mai 2006
Localisation: LV-426
Âge: 35
Pays :
Messages: 17 177
Téléchargements: 3
Uploads: 0
Merci: 7
Remercié 405 fois dans 357 Posts
Par défaut

Tout les ports ouverts + dmz ... Oulala le réglage a l'arrache

Sinon oui la ça viens pas de chez toi ...
__________________
Hello IT ... Have you tried to turn it off and on again ? ... The button on the side, is it glowing ? ... Yeah you need to turn it on ! ... The button turns it on ? ... You DO know how a button works don't you ! ?
jack est déconnecté   Réponse avec citation
Vieux 02/02/2009, 08h57   #7 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut

Citation:
Envoyé par s3th Voir le message
Poste le lien d'une vidéo que tu ne peux pas lire qu'on voit si ca vient pas de chez eux.
Bah c'est pas compliqué c'est TOUTES les vidéos Youtube qui ne fonctionnent pas

Citation:
Tout les ports ouverts + dmz ... Oulala le réglage a l'arrache
C'est à dire ?

Seule la PS3 est en DMZ.

EDIT : hum, oui en fait tu veux dire que DMZ ou tous les ports ouverts, c'est la même chose nan ?
__________________
Bit my shiny metal ass.

Dernière modification par oMc ; 02/02/2009 à 09h06.
oMc est déconnecté   Réponse avec citation
Vieux 02/02/2009, 10h32   #8 (permalink)
Profil
Membre
Ancienneté  72%
Ancienneté 72%
 
Avatar de s3th
 
Date d'inscription: mai 2006
Âge: 34
Genre : Homme
Pays :
Messages: 729
Téléchargements: 8
Uploads: 0
Merci: 8
Remercié 23 fois dans 17 Posts
Par défaut

Pas un problème de proxy défois?
__________________
Ps2 v5 noire avec Free Hd loader 3.6.2 + Hdd 100 Giga maxtor
NDS Lite Noire avec Ninjapass + SD 2 Go
PS3 40 Go Bunddle GTA IV, pseudo PSN : RickSantoro
AMD 64x2 4400+ + 4Go de ram + Nvidia 9500GT Dual Boot XP/Ubuntu + Samsung SynMaster 206BW 20"
AMD 64x2 TK-55 + 2Go de ram + Nvidia 7000M Dual Boot XP/Ubuntu 9.04 17"





http://richardsantoro.wordpress.com/
s3th est déconnecté   Réponse avec citation
Vieux 02/02/2009, 17h14   #9 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut

Citation:
Envoyé par s3th Voir le message
Pas un problème de proxy défois?
Je n'en utilise pas :pasmafaufe8:
__________________
Bit my shiny metal ass.
oMc est déconnecté   Réponse avec citation
Vieux 03/02/2009, 06h21   #10 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut

Tiens, voilà que ça remarche :reflexiomo6:

J'ai simplement affiné ma configuration réseau, en laissant la PS3 en DMZ et en ouvrant simplement les ports nécéssaires en ce qui concerne le PC, je teste et hop ça marche :pasmafaufe8:

Bizarre !
__________________
Bit my shiny metal ass.
oMc est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Discussions Générales > Informatique

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[Prob resolu] ire des videos? majin_974 Playstation 2 17 18/04/2008 13h42
[RESOLU] Vista SP1 : plus de son sur les MP3/Vidéos oMc Informatique 8 29/02/2008 23h23
[Résolu] saccade vidéos Media center Vista (solution à l'interieur) ddje Vidéo numérique 1 30/12/2007 22h14
[Résolu] Homebrew permettant de cacher des vidéos Asshunter Playstation Portable 18 05/08/2007 12h33
Problème partition : dossiers inaccessibles :/ ¤ScaR¤ Informatique 10 25/02/2006 13h33


Fuseau horaire GMT +1. Il est actuellement 22h54.


© 2003-2018 MetaGames. Tous droits réservés.