Metagames  


Précédent   Metagames > Univers Xbox > Xbox 360

Xbox 360 Console de salon, sortie en 2005 (Xbox 360), 2010 (Xbox 360 Slim)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 02/06/2010, 19h07   #1 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de cyberpunk
 
Date d'inscription: October 2007
Genre : Homme
Pays :
Messages: 30
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à cyberpunk
Par défaut Erreur E79 Après JTAG réussi

Bonsoir,

Alors voilà hier j'ai jtagé avec un ami une console. Tout marché bien j ai pu installé XBXloader. Aujourd'hui on a voulut enlever le câble parallèle, mais maintenant quand j essaye d allumer la console j'ai une LED rouge et l'écran m'avertis que j'ai une erreur e79

Je suis plutôt déprimé car hier tout marchait bien..
cyberpunk est déconnecté   Réponse avec citation
Vieux 02/06/2010, 20h24   #2 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Date d'inscription: May 2006
Âge: 41
Pays :
Messages: 288
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 2 fois dans 2 Posts
Par défaut

bonsoir, c une xenon?
__________________
réparations consoles sur la ciotat (13600)
marsouilles est déconnecté   Réponse avec citation
Vieux 02/06/2010, 20h33   #3 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de cyberpunk
 
Date d'inscription: October 2007
Genre : Homme
Pays :
Messages: 30
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à cyberpunk
Par défaut

Oui une Xenon. Et le numero que j'avais obtenu de la carte mère était 1903.
cyberpunk est déconnecté   Réponse avec citation
Vieux 02/06/2010, 21h22   #4 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de cyberpunk
 
Date d'inscription: October 2007
Genre : Homme
Pays :
Messages: 30
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à cyberpunk
Par défaut

C est vraiment survenu après qu'on ai enlever le lpt. Alors peut être que j'ai mal compris les indications. Le câble parallèle, on peut bien le dessouder non ? Et laisser uniquement les ponts créer ?

Je suis désolé, je suis une quiche en Hardware et électronique. Je gère la partie Software et mon pote tout ce qui est soudure et précision.

Mais ce qui est vraiment rageant, c'est qu'elle marchait parfaitement avant d'enlever ce câble.

Y'a aussi une soudure de pont qui avait pétée. Mais si on ressoude correctement ca devrait jouer non ? Ou alors il ne fat jamais qu'elle se détacher et tout est a recommencer ?.
cyberpunk est déconnecté   Réponse avec citation
Vieux 02/06/2010, 22h16   #5 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Date d'inscription: May 2006
Âge: 41
Pays :
Messages: 288
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 2 fois dans 2 Posts
Par défaut

si tu as mis des diodes ca arrive met 3 resistances 330 ohms ou 220 ca marche aussi .
ca met arrive
__________________
réparations consoles sur la ciotat (13600)
marsouilles est déconnecté   Réponse avec citation
Vieux 02/06/2010, 23h30   #6 (permalink)
Profil
Membre
Ancienneté  54%
Ancienneté 54%
 
Avatar de perou64
 
Date d'inscription: June 2008
Âge: 40
Pays :
Messages: 82
Téléchargements: 1
Uploads: 0
Merci: 5
Remercié 52 fois dans 49 Posts
Par défaut

moi aussi , ca m'est arrivé , c'était un faux contact dans les soudures du jtag, rien de bien méchant
__________________
installateurs freemcboot agrées (64)
Flash tout lecteur xbox 360 (64)
perou64 est déconnecté   Réponse avec citation
Vieux 03/06/2010, 08h32   #7 (permalink)
Profil
Membre
Ancienneté  42%
Ancienneté 42%
 
Date d'inscription: June 2009
Âge: 36
Pays :
Messages: 127
Téléchargements: 1
Uploads: 0
Merci: 6
Remercié 5 fois dans 5 Posts
Par défaut

Citation:
Envoyé par perou64 Voir le message
moi aussi , ca m'est arrivé , c'était un faux contact dans les soudures du jtag, rien de bien méchant
+1 je confirme cela m'est arrivé aussi, un faut contact dans l'une de tes soudure, alors savoir laquelle pas moyen de le savoir, faut les tester toutes avec un testeur.

sa n'endommage en rien ta console, aucun risque
flandeurs est déconnecté   Réponse avec citation
Vieux 03/06/2010, 08h37   #8 (permalink)
Profil
Membre
Ancienneté  42%
Ancienneté 42%
 
Date d'inscription: June 2009
Âge: 36
Pays :
Messages: 127
Téléchargements: 1
Uploads: 0
Merci: 6
Remercié 5 fois dans 5 Posts
Par défaut

Citation:
Envoyé par perou64 Voir le message
moi aussi , ca m'est arrivé , c'était un faux contact dans les soudures du jtag, rien de bien méchant
+1 je confirme cela m'est arrivé aussi, un faut contact dans l'une de tes soudure, alors savoir laquelle pas moyen de le savoir, faut les tester toutes avec un testeur.

sa n'endommage en rien ta console, aucun risque
flandeurs est déconnecté   Réponse avec citation
Vieux 06/06/2010, 03h13   #9 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de cyberpunk
 
Date d'inscription: October 2007
Genre : Homme
Pays :
Messages: 30
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à cyberpunk
Par défaut

Désolé je n'ai eu du temps pour revoir la console qu'aujourd'hui.
Alors on a checké et refait touts les câbles et soudure... Et c'est toujours l'erreur 79.
C'est vraiment rageant.

Alors je me disais qu on a peut etre fait une erreur de branchement. Mais selon le tuto suivit, tout est bon.

Je me demandais quand même si au cas ou quelqu'un avait une photo d'une carte mère de xenon correctement câblé...
cyberpunk est déconnecté   Réponse avec citation
Vieux 06/06/2010, 11h00   #10 (permalink)
Profil
Membre
Ancienneté  65%
Ancienneté 65%
 
Avatar de elfman
 
Date d'inscription: February 2007
Genre : Homme
Pays :
Messages: 2 047
Téléchargements: 16
Uploads: 0
Merci: 10
Remercié 83 fois dans 71 Posts
Par défaut

Salut,

J'ai personnellement jamais eu de probleme avec les diodes.

Regarde parcontre si ces dernieres sont correctement installées (dans le bon sens)

Tu avais des bads blocks ou quelques erreurs sur ta nand ?

Tu as installé freeboot ou xbr ?
__________________
elfman est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Xbox > Xbox 360

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Erreur 0102 Après Jtag powa445 Xbox 360 2 25/08/2010 12h29
[temoignage]FLASH BENQ reussi après de nombreuses erreurs joeone2 Xbox 360 7 22/05/2008 14h59
Flash réussi a 100% mais erreur 64 momo_ps2 Xbox 360 10 27/11/2007 14h03
delocké dd apres erreur 21 gadjo Xbox 2 11/04/2006 11h38
erreur 21 aprés hotswap Invité Xbox 23 07/08/2004 10h35


Fuseau horaire GMT +1. Il est actuellement 20h24.


© 2003-2018 MetaGames. Tous droits réservés.