Metagames  


Précédent   Metagames > Univers Xbox > Xbox 360

Xbox 360 Console de salon, sortie en 2005 (Xbox 360), 2010 (Xbox 360 Slim)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 06/06/2010, 11h57   #11 (permalink)
Profil
Membre
Ancienneté  64%
Ancienneté 64%
 
Avatar de bugess
 
Date d'inscription: March 2007
Localisation: Alsace (67)
Pays :
Messages: 648
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 28 fois dans 22 Posts
Par défaut

si la console fonctionnait correctement avant de retirer la liaison lpt , je vois mal comment les diodes ou resistances seraient a la base du mal
soit tu as deterioré une liaison soit tu a une mauvaise masse , qui utilisé une des liaison du lpt pour booter le jtag a moi quand desoudant tu as deterioré ou supprimer un resistance
fait une photo de ton montage
__________________

bugess est déconnecté   Réponse avec citation
Vieux 07/06/2010, 19h37   #12 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de cyberpunk
 
Date d'inscription: October 2007
Genre : Homme
Pays :
Messages: 30
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à cyberpunk
Par défaut

Désolé pour le retard avec les préparation d'exas + les fetes ça devient dur ^^

Alors voila j'ai pris deux photos: ( A noter que mon pote à virer les diodes pour faire un test. Et qu'on l'avait jtagé sans les résistances.)

HostingPics.net - Hébergement d'images gratuit :: 202493IMG_0078_1_.jpg
HostingPics.net - Hébergement d'images gratuit :: 490067IMG_0077_1_.jpg
cyberpunk est déconnecté   Réponse avec citation
Vieux 08/06/2010, 12h31   #13 (permalink)
Profil
Membre
Ancienneté  64%
Ancienneté 64%
 
Avatar de bugess
 
Date d'inscription: March 2007
Localisation: Alsace (67)
Pays :
Messages: 648
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 28 fois dans 22 Posts
Par défaut

sans les diodes c'est cause perdu
puis as tu verifié sous la CM , pas de coulée de soudure ou fil qui depasse , pas de contact avec la carcasse
__________________

bugess est déconnecté   Réponse avec citation
Vieux 08/06/2010, 14h03   #14 (permalink)
Profil
Membre
Ancienneté  65%
Ancienneté 65%
 
Avatar de elfman
 
Date d'inscription: February 2007
Genre : Homme
Pays :
Messages: 2 047
Téléchargements: 16
Uploads: 0
Merci: 10
Remercié 83 fois dans 71 Posts
Par défaut

Effectivement sans les diodes, E79 a tous les coups.
__________________
elfman est déconnecté   Réponse avec citation
Vieux 08/06/2010, 18h09   #15 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de cyberpunk
 
Date d'inscription: October 2007
Genre : Homme
Pays :
Messages: 30
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à cyberpunk
Par défaut

Oui mais on avait essayé avec les Diodes erreur 79 tout de même, Je ne sais pas ce qu'il a voulut essayer en les enlevant, faut dire que je capte pas grand chose à tous ces circuits ^^
cyberpunk est déconnecté   Réponse avec citation
Vieux 08/06/2010, 22h18   #16 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Date d'inscription: May 2006
Âge: 41
Pays :
Messages: 288
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 2 fois dans 2 Posts
Par défaut

bonsoir, fait le montage avec 3 résistances car moi avec les diodes c'était e79 au démarrage a tout les coups
__________________
réparations consoles sur la ciotat (13600)
marsouilles est déconnecté   Réponse avec citation
Vieux 08/06/2010, 22h23   #17 (permalink)
Profil
gr3g68
Non Inscrit / Non Connecté
Ancienneté  100%
Ancienneté 100%
 
Messages: n/a
Téléchargements:
Uploads:
Par défaut

Tu aurais pas inversé anode et cathode des fois ?
  Réponse avec citation
Vieux 08/06/2010, 22h25   #18 (permalink)
Profil
Membre
Ancienneté  64%
Ancienneté 64%
 
Avatar de bugess
 
Date d'inscription: March 2007
Localisation: Alsace (67)
Pays :
Messages: 648
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 28 fois dans 22 Posts
Par défaut

tu n'as pas le choix , soit tu remets les diodes , en verifiant le sens des diodes , soit tu repasses par les 3 resistances
__________________

bugess est déconnecté   Réponse avec citation
Vieux 09/06/2010, 08h01   #19 (permalink)
Profil
Membre
Ancienneté  42%
Ancienneté 42%
 
Date d'inscription: June 2009
Âge: 36
Pays :
Messages: 127
Téléchargements: 1
Uploads: 0
Merci: 6
Remercié 5 fois dans 5 Posts
Par défaut

+1 si les diodes sont absentes c'est peine perdu
flandeurs est déconnecté   Réponse avec citation
Vieux 10/06/2010, 03h48   #20 (permalink)
Profil
Membre
Ancienneté  92%
Ancienneté 92%
 
Date d'inscription: May 2006
Messages: 590
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 6 fois dans 4 Posts
Envoyer un message via MSN à KaISeR SoZEi
Par défaut

Citation:
Envoyé par cyberpunk Voir le message
Oui mais on avait essayé avec les Diodes erreur 79 tout de même, Je ne sais pas ce qu'il a voulut essayer en les enlevant, faut dire que je capte pas grand chose à tous ces circuits ^^
Moi je dis, quand on y connais rien.....
KaISeR SoZEi est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Xbox > Xbox 360

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Erreur 0102 Après Jtag powa445 Xbox 360 2 25/08/2010 12h29
[temoignage]FLASH BENQ reussi après de nombreuses erreurs joeone2 Xbox 360 7 22/05/2008 14h59
Flash réussi a 100% mais erreur 64 momo_ps2 Xbox 360 10 27/11/2007 14h03
delocké dd apres erreur 21 gadjo Xbox 2 11/04/2006 11h38
erreur 21 aprés hotswap Invité Xbox 23 07/08/2004 10h35


Fuseau horaire GMT +1. Il est actuellement 23h06.


© 2003-2018 MetaGames. Tous droits réservés.