Metagames  

Vieux 27/02/2009, 14h41   #1 (permalink)
Profil
Membre
Ancienneté  76%
Ancienneté 76%
 
Date d'inscription: mai 2006
Messages: 135
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut probleme de lecture

salut
j'ai pucé la wii d'un pote avec une wiikey 2 et wii en 3.1E
tout marché nikel backup et originaux
depuis aujourd'hui plus rien ne passe meme les originaux
je pense à une soudure
quelqu'un pourrait confirmer car je recupere la console dans 1 semaine et j'aimerai rassurer mon pote
merci
liloo62 est déconnecté   Réponse avec citation
Vieux 27/02/2009, 14h47   #2 (permalink)
Profil
le météorite
Ancienneté  79%
Ancienneté 79%
 
Avatar de cafecreme
 
Date d'inscription: mai 2006
Localisation: 59-67
Âge: 38
Genre : Homme
Pays :
Messages: 4 443
Téléchargements: 0
Uploads: 0
Merci: 117
Remercié 160 fois dans 126 Posts
Envoyer un message via MSN à cafecreme
Par défaut

lecteur peut etre...
__________________
les aigles ne volent pas avec les pigeons
cafecreme est déconnecté   Réponse avec citation
Vieux 27/02/2009, 18h26   #3 (permalink)
Profil
Membre
Ancienneté  76%
Ancienneté 76%
 
Date d'inscription: mai 2006
Messages: 135
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

est ce que ca peut etre une soudure?
liloo62 est déconnecté   Réponse avec citation
Vieux 28/02/2009, 03h23   #4 (permalink)
Profil
Membre
Ancienneté  83%
Ancienneté 83%
 
Date d'inscription: mai 2006
Messages: 2 145
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 73 fois dans 65 Posts
Par défaut

les originaux passeraient .... ou alors un faux-contact entre deux points plutôt ....

Bref, on sort la loupe et on regarde ....
__________________
jp33 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Nintendo > Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème lecture ISO sur wii skud07 Wii 3 25/11/2009 11h54
Problème de lecture blackbelt_29 Dreamcast 2 13/02/2009 17h33
problème de lecture wii ! doudou2* Wii 13 01/08/2007 12h01
Probleme de lecture ? xs-fury Playstation 2 17 13/08/2006 14h06
Probleme lecture Invité Playstation 2 8 01/02/2005 19h46


Fuseau horaire GMT +1. Il est actuellement 06h37.


© 2003-2018 MetaGames. Tous droits réservés.