Metagames  


Précédent   Metagames > Univers Nintendo > Wii

Wii Console de salon, sortie en 2006 (Wii), 2012 (Wii Mini)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 26/09/2009, 12h21   #1 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: septembre 2009
Âge: 38
Pays :
Messages: 2
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut Ecran Noir 30 Secondes après lancement d'une chaine.

Salut !

Je viens de m'inscrire, mais je lis votre forum depuis perpète les olivettes, mais voilà, ce qui m'a poussé à m'inscrire ici:

Alors voilà, j'avais une wii en rade depuis 2 ans qui était resté sur un écran noir après avoir tenté de poser une wiikey, pose qui s'était mal passé, lors de la connexion de la nappe d'alim du lecteur dvd, j'ai tordu 2, 3 broches, je ne m'en étais pas rendu compte au départ, et puis après allumage, j'entends un "toc" et du coup écran noir, cela avait sans doute eu pour effet de griller le module bluetooth.

Dernièrement j'ai commandé le module et changé ce dernier et bingo, j'ai à nouveau la page d'accueil mais il y a un hic, dès que je lance une chaine wii, peu importe laquelle, au bout de 30 secondes à nouveau un écran noir tout en perdant la synchro du bluetooth (la wiimote n'est plus allumé), seul alternative pour revenir au menu maintenir power et mettre en veille pour relancer le tout, mais à chaque fois même écran noir après 30 secondes d'une chaine. Je peux pourtant naviguer dans les menus et sous menus, je peux scanner les réseaux wifi, copier mes sauvegardes sur sd etc, sans que cela plante une seule fois...

Pour plus de complément d'info, je dirais que cette wii, à part la tentative infructueuse de pose de la wiikey, est vierge de tout hack et je n'ai pas gardé le lecteur dvd, vu qu'il est mort à cause des broches tordus.

Selon vous, de quoi peut-il s'agir ? Là je ne vois pas, mais je me souviens avoir bien trifouillé les entrailles de la wii il y a 2 ans, allant même jusqu'à toucher au processeur et le bouger un peu la pate thermique du proc, sans jamais soulever, car ne sachant pas à l'époque que le bluetooth était le seul responsable des écrans noirs.

Merci de votre aide car je sèche et bonne journée.
Cuty Hunter est déconnecté   Réponse avec citation
Vieux 26/09/2009, 12h39   #2 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: décembre 2008
Genre : Homme
Pays :
Messages: 10 771
Téléchargements: 14
Uploads: 3
Merci: 368
Remercié 853 fois dans 540 Posts
Par défaut

Si j'ai bien compris, tu entres dans la chaine Mii et ca plante ?

Soit c'est une panne matérielle : module wifi, carte mère ...
Soit c'est une de tes chaines officielles qui a foiré à l'installation et ça fait merdé
__________________
Discord MetaGames :

https://discord.gg/88WNwhEUDG
Hamato est déconnecté   Réponse avec citation
Vieux 26/09/2009, 13h06   #3 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: septembre 2009
Âge: 38
Pays :
Messages: 2
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

C'est bien ça, peu après être rentré sur une chaine de la wii ça plante écran noir...

Ca me fait penser à une mise en sécurité de la wii mais pour quelle raison ? Si c'est bien ça, pourtant je peux aller dans les paramètres et tout ça et aucun plantages...

Je cherche encore.
Cuty Hunter est déconnecté   Réponse avec citation
Vieux 27/11/2009, 08h45   #4 (permalink)
Profil
Membre
Ancienneté  54%
Ancienneté 54%
 
Date d'inscription: juin 2008
Âge: 29
Pays :
Messages: 11
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

J'ai le même problème que toi, mais ça n'a rien a voir avec le module bluetooth, ni une mise a jour de sécurité.C'est simplement que tu n'as pas de lecteur DVD dans ta wii, et oui.Ca m'enerve moi aussi, remets un lecteur et tu vas voir, comme par magie ça va remarcher.

Si quelqu'un connait une methode pour empêcher la wii de vérifier le lecteur DVD, je suis preneur.

Dernière modification par dislaire ; 27/11/2009 à 08h54.
dislaire est déconnecté   Réponse avec citation
Vieux 27/11/2009, 09h34   #5 (permalink)
Profil
Membre
Ancienneté  68%
Ancienneté 68%
 
Avatar de nicojo45
 
Date d'inscription: mai 2006
Âge: 39
Pays :
Messages: 1 530
Téléchargements: 4
Uploads: 0
Merci: 48
Remercié 27 fois dans 27 Posts
Par défaut

C'était ptet pas la peine de faire un doublon...

Wii sans lecteur, mais pourquoi!!
nicojo45 est déconnecté   Réponse avec citation
Vieux 27/11/2009, 20h05   #6 (permalink)
Profil
NeB
Hardstyle Addict
Ancienneté  43%
Ancienneté 43%
 
Avatar de NeB
 
Date d'inscription: mai 2009
Âge: 45
Pays :
Messages: 3 182
Téléchargements: 0
Uploads: 0
Merci: 54
Remercié 518 fois dans 265 Posts
Par défaut

bah y'a pas de doublon , ce sont 2 mecs differents ^^

effectivement pas de lecteur DVD : écran noir sur les chaines.
NeB est déconnecté   Réponse avec citation
Vieux 27/11/2009, 20h23   #7 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: décembre 2008
Genre : Homme
Pays :
Messages: 10 771
Téléchargements: 14
Uploads: 3
Merci: 368
Remercié 853 fois dans 540 Posts
Par défaut

nicojo45 parlait de dislaire ^^
__________________
Discord MetaGames :

https://discord.gg/88WNwhEUDG
Hamato est déconnecté   Réponse avec citation
Vieux 28/11/2009, 08h54   #8 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Avatar de taz007
 
Date d'inscription: mai 2006
Localisation: 13
Genre : Homme
Pays :
Messages: 1 293
Téléchargements: 0
Uploads: 0
Merci: 46
Remercié 9 fois dans 8 Posts
Par défaut

Si tu peux essaye avec un autre lecteur.
car a marsouilles idem on a changé le bleutooh le wifi la carte mère et en dernier le lecteur , (tu n'aurais pas du jeter le lecteur ^^)
et finalement sa venais du lecteur , le problème es survenue suite a l installe de HBC par bannerbom.

Bon dans tt les cas il te faut un lecteur
__________________
Une nes + une Snes avec une SUPER-FLASH 64M
GBAadvance édition nes + ecube 1G
AmigaCD32
Wii avec softMOD
PS3 avec PES8+GTA102cm HDTV et ampli Harman Kardon.
http://login.projet42.org//?idp=1215&uni=Univers+2
taz007 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Nintendo > Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
ecran noir au lancement du jeu louloute63 Wii 8 27/01/2010 00h19
écran noir au lancement de certain jeux phiphilou68 Wii 7 09/01/2010 16h22
Ecran Noir Après Lancement Little Big Planet Uniquement Testé avec 2 jeux différents Alf69 Playstation 3 14 16/05/2009 21h10
Probleme ecran noir pendant 2 secondes amopo2000 Playstation 3 8 01/05/2008 21h38
Probleme jeux Game cube sur WII- ecran noir apres lancement zagman Wii 2 11/04/2008 13h07


Fuseau horaire GMT +1. Il est actuellement 22h03.


© 2003-2018 MetaGames. Tous droits réservés.