Metagames  


Précédent   Metagames > Univers Playstation > Playstation 2 > Les Tutoriels PlayStation 2

Les Tutoriels PlayStation 2 Les Tutoriels PlayStation

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 02/09/2010, 23h28   #11 (permalink)
Profil
Membre
Ancienneté  33%
Ancienneté 33%
 
Date d'inscription: juin 2010
Pays :
Messages: 49
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

Merci, avec ce lien-là, ça va mieux!
Par contre, j'ai un autre problème. Quand je fais "Attach", une fenêtre s'ouvre "Une opération a été tentée sur un hôte impossible à atteindre" et donc impossible de continuer pourtant si proche du but.
Où mes manips différent des tiennes, c'est au moment de choisir Protocole Internet version 4. J'ai juste Protocole Internet (pas de version 4 ni version 6, je suis sous xP), est-ce que ça serait dû à ça?
Sqix est déconnecté   Réponse avec citation
Vieux 03/09/2010, 16h39   #12 (permalink)
Profil
Moi, Gamer du Dimanche
Ancienneté  43%
Ancienneté 43%
 
Avatar de djsteph974
 
Date d'inscription: mai 2009
Âge: 38
Genre : Homme
Pays :
Messages: 2 052
Téléchargements: 25
Uploads: 2
Entrées dans le blog: 2
Merci: 97
Remercié 112 fois dans 67 Posts
Par défaut

Apparemment ce serait du à cela, mais je ne sais pas quoi te dire d'autre car je n'ai pas rencontré ce problème.

"Erreur : W32 Time
Fournisseur de temps NtpClient : une erreur s'est produite lors de la recherche DNS de l'homologue manuellement configuré 'time.windows.com,0x1'. NtpClient va essayer à nouveau la recherche DNS dans 15 minutes. L'erreur était : Une opération a été tentée sur un hôte impossible à atteindre. "

Peut-être une solution trouver sur le net: enlever la synchronisation de l'heure par internet et arrêter le service horloge.
djsteph974 est déconnecté   Réponse avec citation
Vieux 04/09/2010, 13h27   #13 (permalink)
Profil
Membre
Ancienneté  33%
Ancienneté 33%
 
Date d'inscription: juin 2010
Pays :
Messages: 49
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

Ça y est, j'ai trouvé... J'avais oublié le câble... Nan, j'déconne. J'ai essayé sur mon portable, il a une partition Vista et xP. J'allais essayer direct sur Vista mais j'ai quand même tenté sur xP. J'ai fait tout pareil et ça marche. A rien y comprendre quoi!
Merci pour ton tuto!
Sqix est déconnecté   Réponse avec citation
Vieux 04/09/2010, 13h33   #14 (permalink)
Profil
Moi, Gamer du Dimanche
Ancienneté  43%
Ancienneté 43%
 
Avatar de djsteph974
 
Date d'inscription: mai 2009
Âge: 38
Genre : Homme
Pays :
Messages: 2 052
Téléchargements: 25
Uploads: 2
Entrées dans le blog: 2
Merci: 97
Remercié 112 fois dans 67 Posts
Par défaut

Citation:
Envoyé par Sqix Voir le message
Ça y est, j'ai trouvé... J'avais oublié le câble... Nan, j'déconne. J'ai essayé sur mon portable, il a une partition Vista et xP. J'allais essayer direct sur Vista mais j'ai quand même tenté sur xP. J'ai fait tout pareil et ça marche. A rien y comprendre quoi!
Merci pour ton tuto!
A votre service mon ami!
djsteph974 est déconnecté   Réponse avec citation
Vieux 27/09/2010, 12h43   #15 (permalink)
Profil
Membre
Ancienneté  78%
Ancienneté 78%
 
Avatar de MickeyBlue
 
Date d'inscription: mai 2006
Localisation: Belgique
Âge: 42
Genre : Homme
Pays :
Messages: 3 187
Téléchargements: 4
Uploads: 0
Merci: 13
Remercié 87 fois dans 53 Posts
Par défaut

Merci pour ce tuto, mais n'y a t'il pas moyen de faire le transfert par ftp et de pouvoir surfer en même temps? et aussi je n'arrive pas a transférer les jeux format CD, c'est normal?
__________________


Rien n'est Infaillible /
Nothing is Foolproof


Dernière modification par MickeyBlue ; 27/09/2010 à 14h00.
MickeyBlue est déconnecté   Réponse avec citation
Vieux 27/09/2010, 16h56   #16 (permalink)
Profil
Moi, Gamer du Dimanche
Ancienneté  43%
Ancienneté 43%
 
Avatar de djsteph974
 
Date d'inscription: mai 2009
Âge: 38
Genre : Homme
Pays :
Messages: 2 052
Téléchargements: 25
Uploads: 2
Entrées dans le blog: 2
Merci: 97
Remercié 112 fois dans 67 Posts
Par défaut

Tu aura possibilité de surfer et faire tes transferts en même temps avec la nouvelle version 0.8 d'Open Ps2 Loader. (ou v0.7 compilé)

Pour le transfert de jeu sur format CD, dans hdl_dumb, tu dois sélectionné CD en face "Game Type".
djsteph974 est déconnecté   Réponse avec citation
Vieux 27/09/2010, 19h09   #17 (permalink)
Profil
Membre
Ancienneté  78%
Ancienneté 78%
 
Avatar de MickeyBlue
 
Date d'inscription: mai 2006
Localisation: Belgique
Âge: 42
Genre : Homme
Pays :
Messages: 3 187
Téléchargements: 4
Uploads: 0
Merci: 13
Remercié 87 fois dans 53 Posts
Par défaut

Ok merci, j'attendrait la nouvelle version alors, mais pour les jeux au format CD j'ai beau choisir CD et puis Install mais rien y fait et l'ID du jeu donc Name et Startup ne ce met même pas.
__________________


Rien n'est Infaillible /
Nothing is Foolproof

MickeyBlue est déconnecté   Réponse avec citation
Vieux 10/11/2010, 15h02   #18 (permalink)
Profil
Membre
Ancienneté  29%
Ancienneté 29%
 
Date d'inscription: novembre 2010
Âge: 31
Pays :
Messages: 5
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Bonjour. ^^
Alors, j'ai cherché mais pas moyen de trouver ma réponse sur le forum, ni ailleurs, donc, je demande ici, ou ca me semble le mieux. Désolé si je fais une bourde d'avance.

Alors, voici mon problème. Je fais tout ce qui est dis dans le tuto en suivant à la lettre ce qu'il y d'expliqué, mais, c'est quand je clique sur "Attach" que ca bloque. Je recois un message d'erreur disant exactement ceci: "Une tentative de connexion a échoué car le parti connecté n'a pas répondu convenablement au-delà d'une certaine durée ou une connexion établie a échoué car l'hôte de connexion n'a pas répondu.".
Et la, pas moyen de trouver de solution à ce problème, pourtant j'ai tout fait comme il fallait.

Voila, donc si quelqu'un peut m'aider. Pour info je tourne sous Vista avec le PC (oui, oui, je sais faut retourner sous XP... mais j'suis préparateur auto, pas informaticien...^^") et pour ce qui est de la PS2, il y a déjà des jeux dessus, par contre, aucune idée de comment la personne qui avait la machine avant s'y est prise pour les foutre dessus...

Donc voila. Si quelqu'un a une solution, merci d'avance. ^^

PS: Ah, et merci à djsteph pour le tuto (bah, oui, même si ca marche pas chez moi, le tuto est clair, ca mérite remerciement. ^^)
Jager est déconnecté   Réponse avec citation
Vieux 10/11/2010, 16h56   #19 (permalink)
Profil
Moi, Gamer du Dimanche
Ancienneté  43%
Ancienneté 43%
 
Avatar de djsteph974
 
Date d'inscription: mai 2009
Âge: 38
Genre : Homme
Pays :
Messages: 2 052
Téléchargements: 25
Uploads: 2
Entrées dans le blog: 2
Merci: 97
Remercié 112 fois dans 67 Posts
Par défaut

Alors, XP ou Seven mais pas Vista !!! Caca prout de Vista !!!

Alors si je me rappelle bien je crois que j'avais le même message qui s'affichait, quand tu clique sur OK pour fermer la fenêtre d'erreur, tu peux continuer ton travail ou pas ? La taille de ton DDI ne s'affiche pas ? (barre de progress verte)

Vérifie tes pare feu, ton antivirus, les divers protections de Vista (y'en a de trop !!!)

Vérifie si tu as bien modifié l' IP de ta PS2 en 192.168.0.10

Vérifie que tes connectiques soit en bon état et bien branchés de ta PS2 au PC et en direct(une fois, j'ai mis deux heures avant de comprendre que mon cable réseau était mort ...)

Ready est t-il bien affiché sur ta TV ?

Les paramètres IP de ton PC sont il bien validés ?

:reflexiomo6:
djsteph974 est déconnecté   Réponse avec citation
Vieux 10/11/2010, 17h22   #20 (permalink)
Profil
Membre
Ancienneté  29%
Ancienneté 29%
 
Date d'inscription: novembre 2010
Âge: 31
Pays :
Messages: 5
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Ouf, c'est du service rapide dis-moi. ^^

Alors, pour l'état du cable, il est tout neuf, c'est un RJ45/RJ11 avec un adaptateur croiseur/décroiseur si nécessaire.

Pour ce qui est de l'IP de la PS2, il était déjà sur 192.168.0.10, donc le souci est pas là.

Le Ready s'affiche bien quand je lance l'ELF, pas de souci non plus à ce sujet.

Maintenant la question que je me pose est que j'ai branché la cable réseau sur l'adaptateur HDD au cul de la PS2, savoir si, dans mon noobisme profond, j'ai pas fait une connerie à ce niveau, genre mauvais cable ou mauvais emplacement, mais je vois pas trop comment faire autrement sinon.

Pour ce qui est de mon DDI, je l'ai jamais vu bouger en fait...

J'suis un noob, je sais, et en plus j'ai Vista... Vous pouvez lancer des pierres. ^^"
Mais help quand même, please, avant. ^^"
Jager est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Playstation > Playstation 2 > Les Tutoriels PlayStation 2

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[TUTO] Jouer sur HDD externe/via réseau avec Open PS2 Loader Gn0m Les Tutoriels PlayStation 2 177 08/04/2012 18h55
[tuto]comment Jouer En Reseau Avec Sa Ps2 algeriano Les Tutoriels PlayStation 2 1 24/08/2010 16h37
[TUTO] Jouer en reseau avec sa psp et xlink Invité Playstation Portable 4 16/10/2005 18h06
Problème avec le reseau transfert Invité Xbox 7 23/01/2005 15h43
PS2 en réseau interne, Firewire (link) ou ethernet? Invité Playstation 2 3 24/12/2004 00h32


Fuseau horaire GMT +1. Il est actuellement 05h40.


© 2003-2018 MetaGames. Tous droits réservés.