Metagames  


Précédent   Metagames > Consoles de jeux > Linkers 3DS/DSi/DS/GBA > Release et Compatibilité

Release et Compatibilité Un jeu qui ne fonctionne pas, c'est par ici

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 18/06/2011, 21h52   #81 (permalink)
Profil
Membre
Ancienneté  37%
Ancienneté 37%
 
Date d'inscription: December 2009
Pays :
Messages: 21
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

lol, si ca peut éviter à d'autres en OB5 de poser la question, mon commentaire n'aura pas été inutile
__________________
dsi XL, EZvi, firmware 101, kernel 3.0 OB5
krysprolz est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > Linkers 3DS/DSi/DS/GBA > Release et Compatibilité

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +1. Il est actuellement 02h05.


© 2003-2018 MetaGames. Tous droits réservés.