Metagames  


Précédent   Metagames > Univers Playstation > Playstation 3

Playstation 3 Console de salon, sortie en 2006 (PS3), 2009 (PS3 Slim), 2012 (PS3 Ultra Slim)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 08/02/2011, 17h44   #1 (permalink)
Profil
GOW Fan
Ancienneté  70%
Ancienneté 70%
 
Avatar de cruchot
 
Date d'inscription: mai 2006
Âge: 47
Pays :
Messages: 2 853
Téléchargements: 0
Uploads: 0
Merci: 12
Remercié 143 fois dans 99 Posts
PS3 SLIM qui s'éteint 30s apres le demarrage

yo les gay's je vient de recup une slim 120 giga sans HDD, le gars ma dit qu'elle ne s'allumer plus,

je vient de la démonter et j'ai vérifier tous les connectique, une connectique d'enlever(peut être due a une chute de la console), j'ai mis un DD de 40Go maintenant la PS3 s'allume rien sur l'écran pas de son et s'éteint au bout de 30s

ce n'est pas l'allim je viens de test avec une allim de mon autre slim

j'ai essayé de la passé en recovery pareille rien ne s'affiche et elle s éteint au bout de 30s

j'ai essayé de la passé en service mode , la même chose il ne ce passe rien elle s'éteint au bout de 30s

ci une personne a déjà eu ce prob et a réussi a trouver la solution je suis preneur
__________________

DS lite blanche+G6 lite ,PSTwo ,XBOX 360 ,WII ,PS3 SLIM CFW WANIN v2 + dd 1T , PS3 SLIM 250Go Clean, PS3 40 Go Clean
Iphone4 et Bientôt Xperia Play
PSN:
cruchot59000
PSN CFW: Cruchot-Nord

Dernière modification par cruchot ; 08/02/2011 à 17h50.
cruchot est déconnecté   Réponse avec citation
Vieux 08/02/2011, 17h52   #2 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de robby_25
 
Date d'inscription: mai 2006
Messages: 587
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Elle est connectée en HDMI ou en péritel ?
robby_25 est déconnecté   Réponse avec citation
Vieux 08/02/2011, 18h02   #3 (permalink)
Profil
GOW Fan
Ancienneté  70%
Ancienneté 70%
 
Avatar de cruchot
 
Date d'inscription: mai 2006
Âge: 47
Pays :
Messages: 2 853
Téléchargements: 0
Uploads: 0
Merci: 12
Remercié 143 fois dans 99 Posts
Par défaut

j'ai test avec les 2 c'est la première chose que j'ai regarder
__________________

DS lite blanche+G6 lite ,PSTwo ,XBOX 360 ,WII ,PS3 SLIM CFW WANIN v2 + dd 1T , PS3 SLIM 250Go Clean, PS3 40 Go Clean
Iphone4 et Bientôt Xperia Play
PSN:
cruchot59000
PSN CFW: Cruchot-Nord
cruchot est déconnecté   Réponse avec citation
Vieux 08/02/2011, 18h12   #4 (permalink)
Profil
Membre
Ancienneté  65%
Ancienneté 65%
 
Avatar de fares454
 
Date d'inscription: février 2007
Localisation: Tunis
Âge: 30
Genre : Homme
Pays :
Messages: 819
Téléchargements: 0
Uploads: 0
Merci: 18
Remercié 52 fois dans 44 Posts
Envoyer un message via Skype™ à fares454
Par défaut

C'est pas sa qui se passe quand une PS3 est bricker?
__________________
Megadrive - PS2 - Xbox 1 - PSP - Iphone - PS3 - Dingoo

Le Guide Du Rip
DownSample Atrac3
fares454 est déconnecté   Réponse avec citation
Vieux 08/02/2011, 18h12   #5 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de robby_25
 
Date d'inscription: mai 2006
Messages: 587
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Dommage j'aurais parié que...
Et bien là tout de suite je vois pas ce que ça peut-être ?
T'as essayé de passer en mode recovery au cas ou ?
robby_25 est déconnecté   Réponse avec citation
Vieux 08/02/2011, 18h22   #6 (permalink)
Profil
GOW Fan
Ancienneté  70%
Ancienneté 70%
 
Avatar de cruchot
 
Date d'inscription: mai 2006
Âge: 47
Pays :
Messages: 2 853
Téléchargements: 0
Uploads: 0
Merci: 12
Remercié 143 fois dans 99 Posts
Par défaut

Citation:
Envoyé par fares454 Voir le message
C'est pas sa qui se passe quand une PS3 est bricker?
je ne pense pas j'ai déjà eu un brick ça fait la même chose qu'un YLOD , mais pour celle la c'est pas la même chose, elle s'éteint au bout de 30s
Citation:
Envoyé par robby_25 Voir le message
Dommage j'aurais parié que...
Et bien là tout de suite je vois pas ce que ça peut-être ?
T'as essayé de passer en mode recovery au cas ou ?
je l'ai dit sur mon premier post , oui j'ai déjà essayé en recovery mais rien la même chose pourtant ça fait les bip pour le recovery mais c'est tout rien ne ce passe
le FAN test fonctionne aussi
__________________

DS lite blanche+G6 lite ,PSTwo ,XBOX 360 ,WII ,PS3 SLIM CFW WANIN v2 + dd 1T , PS3 SLIM 250Go Clean, PS3 40 Go Clean
Iphone4 et Bientôt Xperia Play
PSN:
cruchot59000
PSN CFW: Cruchot-Nord
cruchot est déconnecté   Réponse avec citation
Vieux 08/02/2011, 18h33   #7 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de robby_25
 
Date d'inscription: mai 2006
Messages: 587
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Pardon j'ai pas relu suite a ta première réponse...
Mémoire de poisson rouge
robby_25 est déconnecté   Réponse avec citation
Vieux 08/02/2011, 20h08   #8 (permalink)
Profil
Membre
Ancienneté  30%
Ancienneté 30%
 
Date d'inscription: octobre 2010
Âge: 36
Pays :
Messages: 132
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

ma ps3 bricker fait ce probleme

desoler console bricker mon ami
leberet est déconnecté   Réponse avec citation
Vieux 08/02/2011, 20h09   #9 (permalink)
Profil
le météorite
Ancienneté  79%
Ancienneté 79%
 
Avatar de cafecreme
 
Date d'inscription: mai 2006
Localisation: 59-67
Âge: 39
Genre : Homme
Pays :
Messages: 4 443
Téléchargements: 0
Uploads: 0
Merci: 117
Remercié 160 fois dans 126 Posts
Envoyer un message via MSN à cafecreme
Par défaut

javais eu une fat avec un soucis a peu de chose pres similaire...
elle s'allume mais rien a l'ecran , elle bip normal , service mode ok , ventillo ok mais tjs rien a limage....
au final c'etait un soucis de chip graphique (apres 148 allumages jai eu une image suivi d'artefacts et puis plus rien)
__________________
les aigles ne volent pas avec les pigeons
cafecreme est déconnecté   Réponse avec citation
Vieux 08/02/2011, 20h10   #10 (permalink)
Profil
Membre
Ancienneté  43%
Ancienneté 43%
 
Date d'inscription: juin 2009
Âge: 51
Pays :
Messages: 18
Téléchargements: 8
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

il m est arrive la meme chose le probleme venait de l alimentation ...j ai du regler deux potentiometres...

je tinvite a aller sur le site Console Repair Online

tout est expliquer en video !!
nounours15 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Playstation > Playstation 3

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +1. Il est actuellement 04h18.


© 2003-2018 MetaGames. Tous droits réservés.