Metagames  

Vieux 11/01/2007, 14h20   #21 (permalink)
Profil
Banni
Ancienneté  93%
Ancienneté 93%
 
Date d'inscription: May 2006
Localisation: Salon Beta Sony
Âge: 38
Genre : Homme
Pays :
Messages: 6 842
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à Vicos
Par défaut

Oui oui je confirme pas de wifi avant la driver beta pour la ps3 en preparation
Vicos est déconnecté   Réponse avec citation
Vieux 12/01/2007, 14h08   #22 (permalink)
Profil
Membre
Ancienneté  73%
Ancienneté 73%
 
Date d'inscription: May 2006
Localisation: Someplace ...
Âge: 27
Genre : Homme
Pays :
Messages: 3 570
Téléchargements: 0
Uploads: 0
Entrées dans le blog: 2
Merci: 2
Remercié 9 fois dans 5 Posts
Envoyer un message via MSN à azerty69
Par défaut

Salut les gars,

Gros problème, j'ai une SDTV (je joue en 480p) et puis j'essaye d'instaler Yellow Dog Linux car j'ai quand meme acheté mon clavier et tout, alors j'installe, et des le début, ou y'a plein de trucs en blancs qui défilent, ben il me fait "

KBOOT : [/.../.../ppc64/vmlinux-ps3: not found"

et ceci en continue, et je ne peux absolument rien faire, alors j'ai téléchargé ma version sur bittorrent et je sais que les autres ont réussi. Donc je voudrais avoir comment ... Dans le tuto qui vient avec mon YDL, il me disé le mec a eu le meme probleme du a son clavier, il l'a débranché, redemarré sa console et tout, ca marché nickel. Hors j'ai essayé et ca ne fontionne pas ... J'ai aussi lu qu'il faut min. une télé qui accept le 720p ou alors il faut utilisé la touche"TAB" pour changer et lancer "Installtext" qui forcera YDL a tourner en basse res. BREF, je suis bien embeter dans toute cette histoire et j'aurais besoin de votre aide

PS : mon clavier marche nickel, de meme pour ma sourris et ma manette en USB (que je branche les 3, 4 avec la clé USB contenant le bootloader)

Merci beaucoup pour votre aide les gars

EDIT : Enfait, il semblerait que ce problème apparait lorsqu'on ne grave pas bien l'image, ce qui est de mon cas, car je l'ai gravé à la va-vite sur Nero Express en tant que "DATA" du coup je suis entrain de me regravé un DVD ISO (avec Nero burn) ca me casse les couilles ...
__________________

Dernière modification par azerty69 ; 12/01/2007 à 14h40.
azerty69 est déconnecté   Réponse avec citation
Vieux 13/01/2007, 00h27   #23 (permalink)
Profil
Membre
Ancienneté  73%
Ancienneté 73%
 
Date d'inscription: May 2006
Localisation: Someplace ...
Âge: 27
Genre : Homme
Pays :
Messages: 3 570
Téléchargements: 0
Uploads: 0
Entrées dans le blog: 2
Merci: 2
Remercié 9 fois dans 5 Posts
Envoyer un message via MSN à azerty69
Par défaut

salut tout lemondee je suis dans la merde absolue la ...je suis nouveau sur le monde de Linux, et j'ai reussi a l'installer. Cool. Mais maintenant il me demande un login et un pass,je rentre Root et mon pass maisensuite y'a ecrit je crois (c'est telement petit je vois pas trop)

root Local host et c'est tout ... alors je ne sais pas quoi mettre sur le truc pour acceder au GUI mais la ca me casse les couilles ... je met YDL, rien, par contre quand je met boot-game-os ou reboot, ca fonctionne nickel ... Donc voila merci
__________________
azerty69 est déconnecté   Réponse avec citation
Vieux 13/01/2007, 03h33   #24 (permalink)
Profil
Membre
Ancienneté  94%
Ancienneté 94%
 
Avatar de anthony123
 
Date d'inscription: May 2006
Localisation: In front of the PS3™
Genre : Homme
Pays :
Messages: 534
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à anthony123
Par défaut

Désoler je pense pas pouvoir t'aider vu que je n'ai pas encore la PS3 mais que dans 4 jours demande a VICOS par MP ou atten qui te répondent voila
BONNE JOURNEE !!!
__________________


VIVE SONY VIVE LA PLAYSTATION

Heureux acquéreur d'une
- 3DS F/w 2.1.0-3E
- PSP F/w 6.00
- PS3 F/w 3.60 + 95 jeux
- Xbox360 F/w iXtrem 1.5 (vieux.. oui)
anthony123 est déconnecté   Réponse avec citation
Vieux 18/01/2007, 10h17   #25 (permalink)
Profil
Membre
Ancienneté  73%
Ancienneté 73%
 
Date d'inscription: May 2006
Localisation: Someplace ...
Âge: 27
Genre : Homme
Pays :
Messages: 3 570
Téléchargements: 0
Uploads: 0
Entrées dans le blog: 2
Merci: 2
Remercié 9 fois dans 5 Posts
Envoyer un message via MSN à azerty69
Par défaut

Merci Babman, grâce a lui, j'ai passé une étape, mais je suis bloqué a celle juste après. En effet, il n'était indiqué NUL part qu'il fallait entré "startx". Mais une fois ceci, je dois avoir le bureau de l'OS. Hors, moi, j'ai ma PS3 qui charge eternellement. Sauf une fois, je l'avais laissé pendant 1h je crois, et elle m'a mis un message d'erreur je crois ... trop bizarre :triste:
__________________
azerty69 est déconnecté   Réponse avec citation
Vieux 19/01/2007, 00h33   #26 (permalink)
Profil
Banni
Ancienneté  93%
Ancienneté 93%
 
Date d'inscription: May 2006
Localisation: Salon Beta Sony
Âge: 38
Genre : Homme
Pays :
Messages: 6 842
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à Vicos
Par défaut

Bon dis moi tu as quel distribution de YDL , normalment tout s'installe impec et sans ambrouille , dis moi se qui cloche enjoy?
Vicos est déconnecté   Réponse avec citation
Vieux 19/01/2007, 06h55   #27 (permalink)
Profil
Membre
Ancienneté  94%
Ancienneté 94%
 
Avatar de anthony123
 
Date d'inscription: May 2006
Localisation: In front of the PS3™
Genre : Homme
Pays :
Messages: 534
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à anthony123
Par défaut

A toi de jouer mon petit VIC mais bon c'est pas facile quand il répond pas a ta question
__________________


VIVE SONY VIVE LA PLAYSTATION

Heureux acquéreur d'une
- 3DS F/w 2.1.0-3E
- PSP F/w 6.00
- PS3 F/w 3.60 + 95 jeux
- Xbox360 F/w iXtrem 1.5 (vieux.. oui)
anthony123 est déconnecté   Réponse avec citation
Vieux 19/01/2007, 18h27   #28 (permalink)
Profil
Banni
Ancienneté  93%
Ancienneté 93%
 
Date d'inscription: May 2006
Localisation: Salon Beta Sony
Âge: 38
Genre : Homme
Pays :
Messages: 6 842
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à Vicos
Par défaut

Disons moi pour mon instalation j'ai suivie a la lettre le guide de sony:
1.J'ai mis le fichier de sony dans le boot de la ps3
2.Inserer mon dvd de YDL et suivie les pas un par un , aucunes embrouilles je vois pas ou on peut se tromper...
Vicos est déconnecté   Réponse avec citation
Vieux 09/02/2007, 11h39   #29 (permalink)
Profil
Membre
Ancienneté  86%
Ancienneté 86%
 
Avatar de zepy
 
Date d'inscription: May 2006
Pays :
Messages: 111
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

Une petite question^^; quel Linux faut-il choisir Yello Dog ou Fedora Core ?
Merci
__________________
PS3 80Go pal 3.10 ~> PSN : Animagus
PSP CF 5.50
PSone
+ PS2 jap
DS lite + Acekard2, Wii 3.3E + Wiikey, ...

zepy est déconnecté   Réponse avec citation
Vieux 09/02/2007, 12h17   #30 (permalink)
Profil
m2s
Membre
Ancienneté  78%
Ancienneté 78%
 
Avatar de m2s
 
Date d'inscription: May 2006
Localisation: Corse
Âge: 36
Genre : Homme
Pays :
Messages: 231
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à m2s
Par défaut

bonjour
voila g un probleme avec linux (ydl 5) installation impec! boot ok!
je veux mettre a jour Mplayer a l aide d un tuto rien de compliqué jusqu ici seulement il y est demandé d ecraser des fichiers dont je n ai pas l autorisation adéquate je ne suis pas le owners
comment puis-je me logger en tant que owners?
__________________
PS3 60GB PseudoCA: Danjah2A PseudoFR: Danjah
XBOX 360 premium (Flashée Xtreme)
m2s est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > Playstation 3 > Les Tutoriels Playstation 3

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[TUTO] Emulateur Mame petitdav Les Tutoriels PSP 25 03/06/2010 17h58
[TUTO] Un patch de traduction anglais pour le jeu Project Zero lastvampire Wii 1 26/01/2010 00h33
TUTO Snes9x GX =) redrum La Bible de MacGyver 31 10/04/2008 17h38
[TUTO] Changer et modifier son logon screen Magic OKOCHA Les Tutoriels Informatique 1 15/03/2005 20h54
Tuto : Multiboot Full DVD Invité Playstation 2 39 01/11/2004 18h00


Fuseau horaire GMT +1. Il est actuellement 12h34.


© 2003-2018 MetaGames. Tous droits réservés.