Afficher un message
Vieux 12/12/2011, 15h33   #10 (permalink)
Profil
badablek
Membre
Ancienneté  27%
Ancienneté 27%
 
Avatar de badablek
 
Date d'inscription: January 2011
Localisation: Metz
Âge: 39
Genre : Homme
Pays :
Messages: 815
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 95 fois dans 87 Posts
Par défaut

comme dit plus haut :

Citation:
il faut qu'elle soit en 1.0.7 minimum (1.0.8 idéalement) pour résister à la mise à jour.
pourquoi est-ce que tu voudrais hacker la console à nouveau ? Tu auras déjà ce qu'il faut pour les homebrews. Quand au cIOS pour le loader, d2x cios installer 3.1 s'en chargera.
__________________
Configuration wii : USBLoader GX r1259 tab mod (build perso avec onglets | image du mod | sources) + Forwarder officiel 5.1 + cIOS d2x-alt v10 beta 53 (56/249, 57/250)
Tout pour hacker sa wii comme il se doit : IOS58 Installer + Hackmii Installer 1.2 + d2x cIOS Installer 3.2 Fr + d2x v10 b53

"Je suis responsable de ce que je dis, pas de ce que tu comprends"
badablek est déconnecté