Metagames  


Précédent   Metagames > Consoles de jeux > Oldies > XBox

XBox Zone dédiée à la discussion autour de la console de Microsoft: la XBox

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 03/06/2014, 14h47   #1 (permalink)
Profil
Membre
Ancienneté  23%
Ancienneté 23%
 
Date d'inscription: October 2011
Pays :
Messages: 147
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 3 fois dans 2 Posts
Par défaut Xbox probleme de boot avec puce

bonjour

voila je debute totalement sur xbox
j'ai recuperer une xbox qui n'a pas tournée depuis plus de 6 ans

quand on la branche elle demarre toute seule
le bouton power ne permet plus de demarrer mais eteint la console
le bouton open allume la console et et eject le chariot

le probleme s'est que a l'origine il fallait appuyer 3 seconde sur power pour booter la puce
le fait appuyer sur power ne demarre pas la console donc impossible de booter et de tomber sur autre chose que le msg d'erreur

a votre avis
soudure abimer pour les pistes d'allumage ?
probleme branchement de puce ?

Merci
flooox est déconnecté   Réponse avec citation
Vieux 07/07/2014, 00h10   #2 (permalink)
Profil
Membre V.I.P
Ancienneté  94%
Ancienneté 94%
 
Avatar de Bowser
 
Date d'inscription: May 2006
Messages: 2 464
Téléchargements: 2
Uploads: 0
Entrées dans le blog: 1
Merci: 7
Remercié 28 fois dans 15 Posts
Par défaut

Salut,

Quel est le numéro du message d'erreur ? (en haut à gauche si ma mémoire est bonne)

A+
Bowser est déconnecté   Réponse avec citation
Vieux 07/07/2014, 16h32   #3 (permalink)
Profil
Membre
Ancienneté  23%
Ancienneté 23%
 
Date d'inscription: October 2011
Pays :
Messages: 147
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 3 fois dans 2 Posts
Par défaut

Merci pour ton interet

le probleme a evoluer puisque j'ai reussi a booter une fois en maintenant le bouton power appuyer et en branchant en meme temps

depuis impossible de refaire la manip
la console ne s'allume plus mais s'eteint avec ce bouton

ça sent la CM oxyder
du coup j'ai du mal a chiffrer l'interet de reparer cette console ou de la refourguer pour piece
flooox est déconnecté   Réponse avec citation
Vieux 07/07/2014, 22h52   #4 (permalink)
Profil
Membre V.I.P
Ancienneté  94%
Ancienneté 94%
 
Avatar de Bowser
 
Date d'inscription: May 2006
Messages: 2 464
Téléchargements: 2
Uploads: 0
Entrées dans le blog: 1
Merci: 7
Remercié 28 fois dans 15 Posts
Par défaut

C'est vrai qu'au prix d'une xbox de nos jours...

Tu peux toujours la demonter et récupérer la puce, c'est ce que j'avais fait avec ma X BIT (puce sans soudure) quand je suis passé au 100% softmod
Bowser est déconnecté   Réponse avec citation
Vieux 08/07/2014, 13h40   #5 (permalink)
Profil
Membre
Ancienneté  23%
Ancienneté 23%
 
Date d'inscription: October 2011
Pays :
Messages: 147
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 3 fois dans 2 Posts
Par défaut

ouais je commençais a baver sur Conker ; midtown 3 et Obscure

apres je ne sais pas si la reparation piste par piste est durable
vu le prix des bombes de vernis et stylo conducteur ça fait cher pour une antiquité
quand je pense que ma NES a survecu a bien pire et fonctionne encore je plaind ceux qui ont investi plein pot dans une Xbox

Dernière modification par flooox ; 09/07/2014 à 13h21.
flooox est déconnecté   Réponse avec citation
Vieux 16/07/2014, 22h01   #6 (permalink)
Profil
Membre
Ancienneté  89%
Ancienneté 89%
 
Date d'inscription: May 2006
Messages: 870
Téléchargements: 2
Uploads: 0
Merci: 0
Remercié 2 fois dans 2 Posts
Par défaut

salut
c'est l'oxydation au niveau des pistes de la carte mere c'est un probleme assez connu sur xbox.
regarde la: http://diy.sickmods.net/Tutorials/Xb...Eject_Pinouts/

Dernière modification par hornet02 ; 16/07/2014 à 22h05.
hornet02 est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à hornet02 pour ce poste utile:
Subaru-San (14/08/2014)
Vieux 15/08/2014, 09h14   #7 (permalink)
Profil
Membre
Ancienneté  23%
Ancienneté 23%
 
Date d'inscription: October 2011
Pays :
Messages: 147
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 3 fois dans 2 Posts
Par défaut

la seule question que je me pose c'est de savoir si il est possible de reparer ça
a moindre cout
et de maniere durable
ou si tt va finir par tomber en rade avec le temps
flooox est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > Oldies > XBox

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Probleme avec Boot de backups PSX sur PS2 sans puce et sans breaker pro lili Playstation 2 5 29/10/2006 14h31
probleme avec ma xbox 1.6 avec une puce xecuter2.6 Invité XBox 39 11/08/2005 18h02
ma Xbox ne boot plus sur la puce Invité XBox 6 02/11/2004 12h55
probleme xbox crystal avec puce alladin Invité XBox 1 24/07/2004 18h44


Fuseau horaire GMT +1. Il est actuellement 21h10.


© 2003-2018 MetaGames. Tous droits réservés.