Metagames  


Précédent   Metagames > Univers Xbox > Xbox 360

Xbox 360 Console de salon, sortie en 2005 (Xbox 360), 2010 (Xbox 360 Slim)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 13/02/2010, 19h08   #1 (permalink)
Profil
Membre
Ancienneté  85%
Ancienneté 85%
 
Date d'inscription: mai 2006
Messages: 21
Téléchargements: 1
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut Pas d'affichage, pas de son, pas de ROD

Salut,
J'ai une xbox 360 arcade Jtag, vieille de 5 jours,
hier elle a marché normalement,
aujourd'hui je l'allume,
rien le voyant d'alimentation bien eclairé en vert, mais aucune sequence de demarrage du Rol,
J'ai essayé tout les cables AV (hdmi, yuv, rca)
L'alimentation est bien branchée,

Je suis legerement fou, une console neuve, qui a meme pas servi 10h

Apres plusieurs test, de temps en temps j'arrive a avoir 3 voyants du rol d'allumer mais je ne dois pas avoir de cable AV de branché, des que je le branche, le rol d'eteint.

Dernière modification par Cissoubaka ; 13/02/2010 à 19h13.
Cissoubaka est déconnecté   Réponse avec citation
Vieux 14/02/2010, 23h45   #2 (permalink)
Profil
BLACKhead
Non Inscrit / Non Connecté
Ancienneté  100%
Ancienneté 100%
 
Messages: n/a
Téléchargements:
Uploads:
Par défaut

salut
le ROL
est t il vert ? quand sa "fonctionne" ..
voyant de l'alimentation qu'elle couleur ?
si oui, case on démonte et on refais les soudures, une ou plusieurs ont pétées !

tu a apparemment ... un soucis niveau de ton boot
rien de méchant tkt pas

Dernière modification par BLACKhead ; 15/02/2010 à 21h53.
  Réponse avec citation
Vieux 15/02/2010, 01h54   #3 (permalink)
Profil
-= Serial Troker =-
Ancienneté  71%
Ancienneté 71%
 
Avatar de Yoshee
 
Date d'inscription: mai 2006
Localisation: Le Havre
Âge: 38
Genre : Homme
Pays :
Messages: 9 061
Téléchargements: 1
Uploads: 1
Entrées dans le blog: 2
Merci: 25
Remercié 148 fois dans 86 Posts
Par défaut

Citation:
Envoyé par BLACKhead Voir le message
salut
le ROL
est t il vert ? quand sa "fonctionne" ..
voyant de l'alimentation qu'elle couleur ?
si oui, case on démonte et on refais les soudures, une ou plusieurs ou pété !

tu a apparemment ... un soucis niveau de ton boot
rien de méchant tkt pas
Tu refais déjà les soudures sur une console de 5 jours ?
Moi je fais marcher la garantie à ce niveau
Yoshee est déconnecté   Réponse avec citation
Vieux 15/02/2010, 02h52   #4 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Date d'inscription: mai 2006
Messages: 398
Téléchargements: 1
Uploads: 0
Merci: 2
Remercié 1 fois dans 1 post
Par défaut

Refaire marcher la garantie oui, mais sur une console Jtag, c'est risqué, car je pense qu'ils verront la soudure et donc qui dit modification dit annulations de la garantie.Apres c'est juste une supposition.

Sinon comme la dit BLACKhead, essaye de refaire la soudure.
moos64 est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à moos64 pour ce poste utile:
Vieux 15/02/2010, 18h30   #5 (permalink)
Profil
BLACKhead
Non Inscrit / Non Connecté
Ancienneté  100%
Ancienneté 100%
 
Messages: n/a
Téléchargements:
Uploads:
Thumbs down

Citation:
Envoyé par Yoshee Voir le message
Tu refais déjà les soudures sur une console de 5 jours ?
Moi je fais marcher la garantie à ce niveau
salut Yoshee

c'est quoi le soucis ! si c'est lui qui à fais son installation, de qu'elle garantie tu me parles ... pas de lol ! ...

elle marche pas sa xbox !! Yoshee, juste comme sa ... c'est pas MOI QUI LUI AI FAITE !! là je peux utilisé ce que tu aime bien le


au lieux de s'apitoyer sur son sort on ce sort les doigt et on regarde les soudures là, sa l'aidera .... +

je vois pas ce qui est drôle ou nul dans ma réponse ! :pasmafaufe8:
si c'est pour ME casser.. Ok je comprend mais dis le ! là au moins c'est réglo ..



j'essaye de l'aidez ! donc si c'est pour dire SAV ... mouais sa l'aide ça tu crois :reflexiomo6:

c'est pas une réponse digne sa...

et il sera toujours au point mort !




Cissoubaka, un conseil ...

MP moi si tu veux ( FREE OF COURSE) surtout que ton soucis est vraiment simple à ressoude... même s'en la voir j'en suis sure .....

Dernière modification par BLACKhead ; 15/02/2010 à 18h39.
  Réponse avec citation
Vieux 16/02/2010, 13h07   #6 (permalink)
Profil
Membre
Ancienneté  65%
Ancienneté 65%
 
Avatar de bugess
 
Date d'inscription: mars 2007
Localisation: Alsace (67)
Pays :
Messages: 648
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 28 fois dans 22 Posts
Par défaut

c'est comme evoqué une console acheté avec le hack d'installé , c'est une loterie , et mainteanat que cela ne fonctione plus , comment trouver la cause , soudure ? soft ? console hs niveau gpu ??
il faut tout tester , les connexions peut etre , la nand ? pourquoi pas , quoi de dire !!!!!!!
commence par verifier les soudures , la detection de la nand via nandpro
puis si tu ne trouves rien et que tu as la nand d'origine conforme , il reste a remettre d'origine ta console pour verifier le systeme de boot
apres qu'appelles tu une console neuve ?? pour mettre le hack c'est surement une console qui date
__________________

bugess est déconnecté   Réponse avec citation
Vieux 16/02/2010, 21h51   #7 (permalink)
Profil
Membre
Ancienneté  85%
Ancienneté 85%
 
Date d'inscription: mai 2006
Messages: 21
Téléchargements: 1
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Bon ben j'ai fait reflasher la nand, et c'est bon ca remarche,

J'ai du faire une connerie avec le contenu du hdd usb.
Cissoubaka est déconnecté   Réponse avec citation
Vieux 17/02/2010, 02h27   #8 (permalink)
Profil
-= Serial Troker =-
Ancienneté  71%
Ancienneté 71%
 
Avatar de Yoshee
 
Date d'inscription: mai 2006
Localisation: Le Havre
Âge: 38
Genre : Homme
Pays :
Messages: 9 061
Téléchargements: 1
Uploads: 1
Entrées dans le blog: 2
Merci: 25
Remercié 148 fois dans 86 Posts
Par défaut

J'avais oublié le topic
Je pensais avoir lu que c'était quelqu'un qui t'avait fait le JTAG !
Du coup, je parlais de la garantie de travail du travailleur tout simplement.

@BLACKhead : T'es stressé ? T'as des problèmes ?
Tu t'emportes un peu vite non ?


Citation:
Envoyé par BLACKhead Voir le message
MP moi si tu veux ( FREE OF COURSE) surtout que ton soucis est vraiment simple à ressoude... même s'en la voir j'en suis sure .....
D'ailleurs, sans voir, t'étais pas dans le bon.
C'était visiblement un probleme avec le flash de la nand !

Je sais pas ce que tu cherches à prouver... mais tu vas pas y arriver comme ca !
De mon coté, j'ai rien à prouver.
Ma qualité de travail, ma sympathie et mon sérieux sont bien connus ici !

Il ne fallait pas sentir mon message comme une attaque.
Yoshee est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à Yoshee pour ce poste utile:
Vieux 18/02/2010, 10h20   #9 (permalink)
Profil
Membre
Ancienneté  85%
Ancienneté 85%
 
Date d'inscription: mai 2006
Messages: 21
Téléchargements: 1
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

petite mise a jour,
Donc la console a ete reflashée, mais xexmenu n'est pas installé.
Ma question est donc : comment faire pour l'installer dans la memoire flash de la console?
Cissoubaka est déconnecté   Réponse avec citation
Vieux 18/02/2010, 12h26   #10 (permalink)
Profil
Membre
Ancienneté  82%
Ancienneté 82%
 
Avatar de PsyKos
 
Date d'inscription: mai 2006
Localisation: Québec :love:
Âge: 39
Genre : Homme
Pays :
Messages: 4 962
Téléchargements: 0
Uploads: 0
Merci: 27
Remercié 76 fois dans 28 Posts
Par défaut

Citation:
Envoyé par Yoshee Voir le message
@BLACKhead : T'es stressé ? T'as des problèmes ?
Tu t'emportes un peu vite non ?
Yep, c'est un peu le cas aussi je trouve. Sans intervenir, j'ai cru comprendre que ça date de la vente de ses consoles JTAG... Visiblement, il l'a mal pris... Mais un conseil BLACKhead, sérieux, tire ton coup ou pougne toi je sais pas mais fait quelque chose pour être moins stress...

Parce que si tu trouve que les posts de mon pote Yoshee sont agressifs, t'inquiète que tu vas vite apprendre à me connaitre ici et que généralement, à l'inverse de Yoshee, ce n'est pas vraiment pour ma sympathie !

Donc, maintenant, les Caliméro Party, c'est fini et arrêtez de vous tirer dans les pattes et faites vous des bisous
__________________
DAT Wii - PS3 - X360 - WiiWare - VC - XBLA - GC pour Offline List
Ripkits FULL FR pour jeux PSP
Jeux StarSing
Aucune demande par MP ne sera acceptée ! Le forum est là pour ça !
PsyKos est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à PsyKos pour ce poste utile:
Réponse
Précédent   Metagames > Univers Xbox > Xbox 360

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
affichage ps2 idriss Playstation 2 3 18/02/2009 20h29
pb affichage ps2 sur pc danielze Playstation 2 0 30/12/2007 17h16
[REQ] Affichage YUV elxpadre Wii 9 17/12/2007 17h46
sms bug d'affichage rouge 13 Playstation 2 7 21/08/2006 13h59
Pb affichage Invité Playstation 2 0 31/01/2005 07h54


Fuseau horaire GMT +1. Il est actuellement 10h30.


© 2003-2018 MetaGames. Tous droits réservés.