Metagames  


Précédent   Metagames > Consoles de jeux > Xbox 360

Xbox 360 Zone dédiée à la discussion autour de la console de Microsoft : la XBox 360

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 04/12/2010, 17h22   #1 (permalink)
Profil
Membre
Ancienneté  97%
Ancienneté 97%
 
Date d'inscription: May 2006
Messages: 252
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut lite on non détecté

Salut à tous,

j'essaie de flasher mon lecteur lite on mais avec jungle flasher le lecteur n'est pas détecter et avec dos Flash j'ai un message " no atapi device present ".

Vous avez des pistes pour moi trouver une solution ?

Voici les infos concernant mon pc :

- carte mere P4P 800 deluxe
- VIA VT 6410 IDE raid controller

MErci à tous pour votre aide
__________________

Dralex est déconnecté   Réponse avec citation
Vieux 04/12/2010, 20h51   #2 (permalink)
Profil
Membre
Ancienneté  97%
Ancienneté 97%
 
Date d'inscription: May 2006
Messages: 252
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Résolu : Bios flashé avec la dernière version + driver mis à jour de la carte mere et c'était réglé !
__________________

Dralex est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > Xbox 360

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +1. Il est actuellement 23h28.


© 2003-2018 MetaGames. Tous droits réservés.