Metagames  


Précédent   Metagames > Univers Nintendo > Wii

Wii Console de salon, sortie en 2006 (Wii), 2012 (Wii Mini)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 30/12/2008, 12h25   #1 (permalink)
Profil
Membre
Ancienneté  66%
Ancienneté 66%
 
Date d'inscription: janvier 2007
Âge: 36
Genre : Homme
Pays :
Messages: 10
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut Probleme pour lancer backup Wii

Bonjour,
Alors voila, hier j'ai utilisé la faille TH et j'ai installé la chaine Backup Launcher..
Je grave mes jeux, Mario Kart et Mario Party, et la impossible de les lancer..
Ca reste sur un ecran noir et rien ne se passe, quelques fois la wii me dit d'enlever le DVD et de redemarrer..
Concernant le bruit qu'elle fait quand elle essaie de lire le DvD c'est assez bizarre, elle commence a le lire et au bout de 4 secondes ca s'arrete et ca recommence au début, c'est tous le temps le même "tempo"

Donc probléme de graveur ? Ou de media ?

Puis je graver mes backup avec ce graveur ?



PS: Ce n'est pas le graveur avec lequel j'ai fais mes essaies, celui avec lequel j'ai fais mes essaies c'est un graveur DvD datant de 3-4 ans avec des DvD low cost.. :p
Celui que je vous montre c'est celui du boulot

PS2: J'ai pas trouvé le menu Options pour la chaine backup launcher
Zeuth est déconnecté   Réponse avec citation
Vieux 30/12/2008, 13h04   #2 (permalink)
Profil
CheriBibi
Non Inscrit / Non Connecté
Ancienneté  100%
Ancienneté 100%
 
Messages: n/a
Téléchargements:
Uploads:
Par défaut

Un graveur qui à 3 ou 4 ans n'est plus adapté aux nouveaux médias!
Achètes un nouveau graveur, choisi de bons DVD, Verbatim par exemple et ça devrait aller mieux!
  Réponse avec citation
Vieux 30/12/2008, 14h40   #3 (permalink)
Profil
Membre
Ancienneté  66%
Ancienneté 66%
 
Date d'inscription: janvier 2007
Âge: 36
Genre : Homme
Pays :
Messages: 10
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Ok alors je viens d'essayer avec un DvD -R Verbatim, un graveur assez récent, cf post au dessus et toujours le meme résultat ! Ecran noire..

Quand on appuie sur demarrer, le DvD est deja dedans hein ! C'est bien comme cela qu'il faut faire ..?
Zeuth est déconnecté   Réponse avec citation
Vieux 30/12/2008, 14h50   #4 (permalink)
Profil
Membre
Ancienneté  66%
Ancienneté 66%
 
Date d'inscription: janvier 2007
Âge: 36
Genre : Homme
Pays :
Messages: 10
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Du coup je pense plutot que j'ai pas du tout faire correctement sur la Wii..
J'ai bien la chaine Homebrew Channel et Backup Channel...

Aidez moi SVP !
Zeuth est déconnecté   Réponse avec citation
Vieux 30/12/2008, 15h12   #5 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Avatar de taz007
 
Date d'inscription: mai 2006
Localisation: 13
Genre : Homme
Pays :
Messages: 1 293
Téléchargements: 0
Uploads: 0
Merci: 46
Remercié 9 fois dans 8 Posts
Par défaut

Essaye avec wiigator.
__________________
Une nes + une Snes avec une SUPER-FLASH 64M
GBAadvance édition nes + ecube 1G
AmigaCD32
Wii avec softMOD
PS3 avec PES8+GTA102cm HDTV et ampli Harman Kardon.
http://login.projet42.org//?idp=1215&uni=Univers+2
taz007 est déconnecté   Réponse avec citation
Vieux 30/12/2008, 15h48   #6 (permalink)
Profil
Membre
Ancienneté  66%
Ancienneté 66%
 
Date d'inscription: janvier 2007
Âge: 36
Genre : Homme
Pays :
Messages: 10
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Je tiens a faire mes excuse a tous le monde, une fois que j'ai lu le Tuto de A a Z sans lire une ligne sur 2 ca a marché..

Merci pour votre boulot sur ce tuto, désolé pour la merde que j'ai fais

Et a plus!

Geoffrey
Zeuth est déconnecté   Réponse avec citation
Vieux 30/12/2008, 17h27   #7 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Avatar de taz007
 
Date d'inscription: mai 2006
Localisation: 13
Genre : Homme
Pays :
Messages: 1 293
Téléchargements: 0
Uploads: 0
Merci: 46
Remercié 9 fois dans 8 Posts
Par défaut

, donc je ne tiens pas compte de ton MP.
__________________
Une nes + une Snes avec une SUPER-FLASH 64M
GBAadvance édition nes + ecube 1G
AmigaCD32
Wii avec softMOD
PS3 avec PES8+GTA102cm HDTV et ampli Harman Kardon.
http://login.projet42.org//?idp=1215&uni=Univers+2
taz007 est déconnecté   Réponse avec citation
Vieux 30/12/2008, 20h30   #8 (permalink)
Profil
Membre
Ancienneté  83%
Ancienneté 83%
 
Avatar de mick711
 
Date d'inscription: mai 2006
Localisation: Saone et Loire
Âge: 46
Genre : Homme
Pays :
Messages: 1 368
Téléchargements: 0
Uploads: 0
Merci: 5
Remercié 19 fois dans 13 Posts
Par défaut

Oui mais il était ou le soucis ? nous somme bien avancé maintenant !
__________________
PSP1000 CFW 6.60 / PSP Ta088v3 CFW
PS2 V9 SCPH-50004 / PS3 3.55 Kmeaw v9 HDD 500go
Xbox360 Elite Ixtrem LT Lite-On 83850c V1
mick711 est déconnecté   Réponse avec citation
Vieux 30/12/2008, 20h33   #9 (permalink)
Profil
Membre
Ancienneté  83%
Ancienneté 83%
 
Date d'inscription: mai 2006
Messages: 2 145
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 73 fois dans 65 Posts
Par défaut

ben si, on est avancé: un tuto, ça se suit à la lettre ou ça ne fonctionne pas .....

Ensuite, si les utilisateurs sont trop pressés, ils risquent de perdre plus de temps que ce qu'ils espéraient gagner ...
__________________
jp33 est déconnecté   Réponse avec citation
Vieux 30/12/2008, 21h16   #10 (permalink)
Profil
Membre
Ancienneté  65%
Ancienneté 65%
 
Avatar de elfman
 
Date d'inscription: février 2007
Genre : Homme
Pays :
Messages: 2 047
Téléchargements: 16
Uploads: 0
Merci: 10
Remercié 83 fois dans 71 Posts
Par défaut

Et quand tu leur dit de lire ils t'envoient ch***
__________________
elfman est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Nintendo > Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Probleme pour lancer des backup sur PS2 Bastos76 Playstation 2 4 15/01/2009 19h12
Pronleme pour lancer des backup [doublon] Bastos76 Playstation 2 0 15/01/2009 14h03
elf pour lancer les backup psx sur ps2 hakusho Playstation 2 8 28/05/2006 18h16
Tutorial pour lancer les Backup Hayate Game Cube 2 21/03/2006 20h37
explication pour lancer backup dvd-r ? Invité Playstation 2 2 13/10/2003 13h36


Fuseau horaire GMT +1. Il est actuellement 23h23.


© 2003-2018 MetaGames. Tous droits réservés.