Metagames  

Vieux 11/06/2010, 07h18   #1 (permalink)
Profil
~~ ShowteK AddicT ~~
Ancienneté  35%
Ancienneté 35%
 
Avatar de wholly
 
Date d'inscription: January 2010
Localisation: in your ass
Genre : Homme
Pays :
Messages: 1 120
Téléchargements: 2
Uploads: 2
Merci: 86
Remercié 27 fois dans 15 Posts
Par défaut pb avec création du chaine

Salut Salut chers amis les hackers
j'ai suivi un tuto sur un autre site .
Mais j'ai un problème :
Quand je lance ma chaine,
j'ai une sorte de compte à rebours en 30 chiffres,
Puis après,
je tombe sur une page avec écrit beaucoup de chiffres et pas beaucoup de lettres. Mais j'ai pu lire "Error (ISI) occured"
Pourrait-on m'aider la dessus svp?
PS : j'ai essayé de downgrader mon ios 15 avec pimp my wii mais c'est pareil...

Dernière modification par wholly ; 11/06/2010 à 07h45.
wholly est déconnecté   Réponse avec citation
Vieux 11/06/2010, 07h42   #2 (permalink)
Profil
Newseur™
Ancienneté  72%
Ancienneté 72%
 
Avatar de Dr_NiNO
 
Date d'inscription: May 2006
Localisation: Autoroute A55
Âge: 43
Pays :
Messages: 1 477
Téléchargements: 5
Uploads: 1
Merci: 133
Remercié 92 fois dans 70 Posts
Hélas !

Ouhhh !

Toi tu vas te faire lyncher !!
On a un Tuto exceptionnel sur Méta avec un SAV ... alors faire de l'assistance sur une autre méthode complètement inconnue

Fais une MAJ officielle et utilise le MétaTuto ou pose la question chez Apyka !!

__________________
Moins de cons, plus d'air !!



Les logiciels aussi c'était mieux avant !!
www.oldapps.com/
Dr_NiNO est déconnecté   Réponse avec citation
Vieux 11/06/2010, 07h45   #3 (permalink)
Profil
~~ ShowteK AddicT ~~
Ancienneté  35%
Ancienneté 35%
 
Avatar de wholly
 
Date d'inscription: January 2010
Localisation: in your ass
Genre : Homme
Pays :
Messages: 1 120
Téléchargements: 2
Uploads: 2
Merci: 86
Remercié 27 fois dans 15 Posts
Par défaut

Nan mai ma wii est hackée avec le metatuto !
wholly est déconnecté   Réponse avec citation
Vieux 11/06/2010, 16h32   #4 (permalink)
Profil
Membre
Ancienneté  56%
Ancienneté 56%
 
Avatar de azerty62131
 
Date d'inscription: May 2008
Localisation: Verquin (62)
Genre : Homme
Pays :
Messages: 254
Téléchargements: 4
Uploads: 0
Merci: 12
Remercié 33 fois dans 23 Posts
Par défaut

Je viens d'essayer et sa marche (4 jeux) Cios rev17
Met la "common key" dans le dossier de l'exe et pas dans temp.
Si sa ne marche toujours pas essaye de changer le loader.
Vérifie ta connexion USB avant avec wiiflow ou autre.
Essayer avec un autre support une clé par exemple.(pour moi sa marche avec clé ou DDE)
Installe ton wad avec wadmanager 1.7.

Bonne chance moi sa a marcher du 1er coup.
__________________
Un merci ne tue pas essayer.

Dernière modification par azerty62131 ; 11/06/2010 à 16h52.
azerty62131 est déconnecté   Réponse avec citation
Vieux 11/06/2010, 17h07   #5 (permalink)
Profil
~~ ShowteK AddicT ~~
Ancienneté  35%
Ancienneté 35%
 
Avatar de wholly
 
Date d'inscription: January 2010
Localisation: in your ass
Genre : Homme
Pays :
Messages: 1 120
Téléchargements: 2
Uploads: 2
Merci: 86
Remercié 27 fois dans 15 Posts
Par défaut

okay okay !
Merci beaucoup pour l'idéE je vois ça !
wholly est déconnecté   Réponse avec citation
Vieux 11/06/2010, 20h58   #6 (permalink)
Profil
~~ ShowteK AddicT ~~
Ancienneté  35%
Ancienneté 35%
 
Avatar de wholly
 
Date d'inscription: January 2010
Localisation: in your ass
Genre : Homme
Pays :
Messages: 1 120
Téléchargements: 2
Uploads: 2
Merci: 86
Remercié 27 fois dans 15 Posts
Par défaut

Ca a changé !
Mais ça marche toujours pas xD
Alors y'a plus de compte à rebours mais ça me donne un écran noir une fois que c'est lancé xD

Dernière modification par wholly ; 11/06/2010 à 21h00.
wholly est déconnecté   Réponse avec citation
Vieux 11/06/2010, 21h35   #7 (permalink)
Profil
Membre
Ancienneté  42%
Ancienneté 42%
 
Avatar de plop66
 
Date d'inscription: May 2009
Âge: 47
Genre : Homme
Pays :
Messages: 112
Téléchargements: 0
Uploads: 0
Merci: 11
Remercié 7 fois dans 7 Posts
Par défaut

pour la creation de chaine pour les jeux le plus simple est loadstructor il cree une chaine a partir d'un iso en quelques secondes lien
edit : post inutile car je n'avais pas pris le temps de tout lire , par contre si tu a un cios superieur au v17 essai avec celui-ci (cios V17) car j'ai eu un probleme similaire en passant au cios V18 .
__________________
Spoiler

Dernière modification par plop66 ; 11/06/2010 à 21h48.
plop66 est déconnecté   Réponse avec citation
Vieux 12/06/2010, 08h51   #8 (permalink)
Profil
Membre
Ancienneté  56%
Ancienneté 56%
 
Avatar de azerty62131
 
Date d'inscription: May 2008
Localisation: Verquin (62)
Genre : Homme
Pays :
Messages: 254
Téléchargements: 4
Uploads: 0
Merci: 12
Remercié 33 fois dans 23 Posts
Par défaut

essaye d'utiliser crap 3.3b il est plus récent que loadstuctor et utilise plus de loaders .
j'ai fait test concluant avec le forwadder USB loader GX que je te conseil (+ recent et + a jour que cloader du loadstructor)
il faut bien sur installer et configurer USB loader GX avant.
Si ton jeu passe avec le loader GX il doit passer avec la chaine (normalement mais je croit que ta console ne l'ai pas vu comment tu a galérer pour installer priiloader )
__________________
Un merci ne tue pas essayer.
azerty62131 est déconnecté   Réponse avec citation
Vieux 12/06/2010, 11h01   #9 (permalink)
Profil
SuperMembre
Ancienneté  37%
Ancienneté 37%
 
Date d'inscription: December 2009
Âge: 40
Genre : Homme
Pays :
Messages: 2 491
Téléchargements: 3
Uploads: 0
Entrées dans le blog: 1
Merci: 126
Remercié 189 fois dans 145 Posts
Envoyer un message via MSN à dorian Envoyer un message via Skype™ à dorian
Par défaut

Bonjour a toi
Schermartin...

J'ai essayer et sa fonctionne tres bien chez moi...
Regarde bien si tu t'ai pas tromper dans une manip qu'elles conque...
dorian est déconnecté   Réponse avec citation
Vieux 12/06/2010, 11h52   #10 (permalink)
Profil
Membre
Ancienneté  56%
Ancienneté 56%
 
Avatar de azerty62131
 
Date d'inscription: May 2008
Localisation: Verquin (62)
Genre : Homme
Pays :
Messages: 254
Téléchargements: 4
Uploads: 0
Merci: 12
Remercié 33 fois dans 23 Posts
Par défaut

Dorian a toi aussi je te conseil crap car il fait la chaine avec un forwader donc pas de probleme pour les mise a jour.
__________________
Un merci ne tue pas essayer.
azerty62131 est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à azerty62131 pour ce poste utile:
dorian (12/06/2010)
Réponse
Précédent   Metagames > Consoles de jeux > Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Impossible de telelcharger la chaine internet et installation chaine mario kart navy72 Wii 5 10/09/2009 00h40
Problème avec la chaine Homebrew paulpoul12 Wii 8 15/07/2008 22h46
Plein de chaine Homebrew avec Bannière ! Tifin Wii 15 19/05/2008 09h39
Pb avec la chaine info ghostdog21 Wii 20 06/06/2007 16h53
chaine hfi avec dsiue dur externe hellsjedi Informatique 2 01/11/2006 20h59


Fuseau horaire GMT +1. Il est actuellement 23h30.


© 2003-2018 MetaGames. Tous droits réservés.