Metagames  


Précédent   Metagames > Univers Nintendo > Wii

Wii Console de salon, sortie en 2006 (Wii), 2012 (Wii Mini)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 06/12/2009, 04h33   #31 (permalink)
Profil
Membre
Ancienneté  41%
Ancienneté 41%
 
Date d'inscription: août 2009
Pays :
Messages: 266
Téléchargements: 0
Uploads: 0
Merci: 24
Remercié 15 fois dans 9 Posts
Par défaut

Merci beaucoup Je comprend pas que avec mon autre Backup Luncher sa ne fonctionne pas Tandit qu'avec celui ci Neogamma sa fonctionne

A+
jamesst20 est déconnecté   Réponse avec citation
Vieux 06/12/2009, 11h05   #32 (permalink)
Profil
Membre
Ancienneté  46%
Ancienneté 46%
 
Date d'inscription: février 2009
Âge: 42
Pays :
Messages: 102
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

Citation:
Envoyé par Link14 Voir le message
Etrange.
T'es sûr que le backup marche ? (tu peux pas l'essayer chez quelqu'un ?).
Chez moi, tout a marché du premier coup. J'ai tous mes IOS à jour (grâce à Pimp My Wii) et NeoGamma installé comme je le dis dans le premier post.
Peux-tu m'en dire plus sur ta configuration ?
Peut-être que l'ISO est mauvais ou la gravure n'est pas bonne.
si c'est pour moi link14, c'est bon le jeux tourne impec sur du verbatim !!
ma wii est en 3.2 avec le ciospack, par contre impossible d'enregistrer les options dans neogamma obligé de mettre Search patches sur on a chaque fois !

serait il possible d'installer neogamma dans la wii comme ça plus besoin de la carte memoire.
elgang est déconnecté   Réponse avec citation
Vieux 06/12/2009, 13h18   #33 (permalink)
Profil
Membre
Ancienneté  39%
Ancienneté 39%
 
Date d'inscription: octobre 2009
Pays :
Messages: 15
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Merci je peut enfin joué a ce jeux
Dreck est déconnecté   Réponse avec citation
Vieux 06/12/2009, 13h33   #34 (permalink)
Profil
Gamer toujours !
Ancienneté  84%
Ancienneté 84%
 
Avatar de Link14
 
Date d'inscription: mai 2006
Localisation: Nord (59)
Âge: 31
Genre : Homme
Pays :
Messages: 5 419
Téléchargements: 3
Uploads: 0
Entrées dans le blog: 1
Merci: 97
Remercié 84 fois dans 63 Posts
Par défaut

elgang : oui c'était pour toi. C'est donc bien ton backup qui n'était pas bon, bonne nouvelle.
Et comme le NeoGamma a besoin des fichiers .wip sur la SD, même si tu arrives à l'installer sur la Wii, il aura toujours besoin de ces deux fichiers sur la SD, à moins que je ne me trompe. Sinon tu achètes une SD 512Mb voir 1Gb, ca ne co^te vraiment plus rien et c'est pratique ^^
Pour sauvegrader les options, il y a un truc à activer dans les options du genre "Save Config." à mettre sur enable je pense. Je regarde çà cette après-midi et l'ajoute dans le premier post.

jamesst20 : C'est normal, les deux fichiers .wip sont des configurations spéciales pour NSMB et c'est seulement pour NeoGamma. Ton autre Backup Launcher ne dois pas avoir ces configs disponibles je pense.

gregor2023 : c'est bizarre parce que t'es le seul à qui ca ne marche pas. T'as bien installé le cIOS rev14 et mis tes IOS à jour ?

Dreck : de rien
__________________

Link14 - La collection, PS3 et compagnie

Profil PSN :
Link14_fr - Si seulement je pouvais bien bosser en cours au lieu de jouer...
Link14 est déconnecté   Réponse avec citation
Vieux 06/12/2009, 13h37   #35 (permalink)
Profil
Membre
Ancienneté  46%
Ancienneté 46%
 
Date d'inscription: février 2009
Âge: 42
Pays :
Messages: 102
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

même quand tu sauvegarde les options ça ne fonctionne pas (enfin chez moi) !!!
elgang est déconnecté   Réponse avec citation
Vieux 11/12/2009, 21h41   #36 (permalink)
Profil
Membre
Ancienneté  37%
Ancienneté 37%
 
Date d'inscription: décembre 2009
Âge: 52
Pays :
Messages: 1
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut Problème de mise a jour cIOS

Bonjour à tous,

J'ai un soucis et je galère depuis trop longtemps...pour nsmb (et d'autres aussi)

J'ai une wii 3.2 flasher, j'ai homebrew. je n'arrive pas à mettre à jour le cIOS 249 R14 via le net, il fait le boulot mais je fini toujours par error et "manuellement" en mettant le fichir wap c'est idem... pour passer par neogamma.
J'ai essayé aussi avec le tuto de jeje06 (cios rev15...), impossible de mettre à jour....

Je ne suis pas doué, j'espère que je vous donne assez d'info. Merci d'avance
declic72 est déconnecté   Réponse avec citation
Vieux 13/12/2009, 09h57   #37 (permalink)
Profil
Membre
Ancienneté  60%
Ancienneté 60%
 
Date d'inscription: novembre 2007
Localisation: saint etienne
Genre : Homme
Pays :
Messages: 15
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut pas de fichiers wip

bonjour,
je n'arrive pas à utiliser mon backup, et surtout je n'ai pas les fichiers wip, sur ma SD.
Pourtant j'ai bien activé save config dans les options, mais rien sur ma carte mémoire.

vraiment bizarre tout ça....

IOULA
boubou42 est déconnecté   Réponse avec citation
Vieux 13/12/2009, 10h19   #38 (permalink)
Profil
NeB
Hardstyle Addict
Ancienneté  43%
Ancienneté 43%
 
Avatar de NeB
 
Date d'inscription: mai 2009
Âge: 45
Pays :
Messages: 3 182
Téléchargements: 0
Uploads: 0
Merci: 54
Remercié 518 fois dans 265 Posts
Par défaut

trouve toi la DERNIERE version de neogamma....
ici par exemple ^^
Neogamma R8 beta15
__________________

This ain't noise man ! This is fuc**** SHOWTEK !! My favourite fuc**** music !!!
NeB est déconnecté   Réponse avec citation
Vieux 13/12/2009, 10h25   #39 (permalink)
Profil
Membre
Ancienneté  50%
Ancienneté 50%
 
Date d'inscription: octobre 2008
Pays :
Messages: 179
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

moi ca marche nickel
merci les gas
gregor2023 est déconnecté   Réponse avec citation
Vieux 13/12/2009, 10h35   #40 (permalink)
Profil
Membre
Ancienneté  60%
Ancienneté 60%
 
Date d'inscription: novembre 2007
Localisation: saint etienne
Genre : Homme
Pays :
Messages: 15
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

merci NEB, je pensais avoir pris la dernière version hier soir, et apparement non.

Je vais tester ça tout de suite.....

IOULA

bon ça ne marche pas, déjà je n'ai pas l'option cherche patch....

ma wii est en 3.2 E
j'ai néogamma R8 beta 3, ISO249 (rev14)

si ça peut vous aider....

merci d'avance de votre aide

Dernière modification par boubou42 ; 13/12/2009 à 10h46.
boubou42 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Nintendo > Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[WII] New Super Mario Bros Wii bitonio6 Jeux WII 81 11/04/2010 17h01
coment faire fonctionner new super mario avec Puce D2Ckey alessio57 Wii 2 12/11/2009 16h28
Vends lot de 3 jeux GameCube (Super Mario Sunshine, Super Smash Bros Melee, NFL 2k3) babababa_13 Petites Annonces 1 19/07/2007 18h50
[ech] New super mario bros yaya69230 Petites Annonces 0 23/07/2006 00h40
Super Mario Bros Invité Gameboy and DS 35 27/02/2005 12h31


Fuseau horaire GMT +1. Il est actuellement 06h52.


© 2003-2018 MetaGames. Tous droits réservés.