Metagames  


Précédent   Metagames > Univers Nintendo > Wii

Wii Console de salon, sortie en 2006 (Wii), 2012 (Wii Mini)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 30/09/2009, 00h02   #11 (permalink)
Profil
NeB
Hardstyle Addict
Ancienneté  43%
Ancienneté 43%
 
Avatar de NeB
 
Date d'inscription: May 2009
Âge: 44
Pays :
Messages: 3 182
Téléchargements: 0
Uploads: 0
Merci: 54
Remercié 518 fois dans 265 Posts
Par défaut

ça marchera pas biloute , à cause de ça

Citation:
Envoyé par Elmer27 Voir le message
Merci pour ta réponse, seulement quand j'essaie de réinstaller le "cIOS 38 rev14" je plante à l'écran ou je dois choisir WAD ou Network. L'image est figée, reboot manuel obligé. Je ne peux même pas appuyer sur A pour valider WAD ou autres; appuyer sur flèche droite ou gauche pour choisir Wad ou network n'est pas possible non plus car c'est déjà planté.
apparement les installer de wanin ne passent pas.....
c'est pour ça que je lui ai trouvé un.wad du ciosrev7
NeB est déconnecté   Réponse avec citation
Vieux 30/09/2009, 00h07   #12 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: December 2008
Genre : Homme
Pays :
Messages: 10 746
Téléchargements: 14
Uploads: 3
Merci: 365
Remercié 848 fois dans 535 Posts
Par défaut

c'est peut-être le nouveau "installer"
car à différent "installer" à chaque fois pour une révision (les nouveaux ont le logo tecknoconsolas et la musique) alors que les anciens : c'était primitif
Hamato est déconnecté   Réponse avec citation
Vieux 30/09/2009, 09h23   #13 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: September 2009
Âge: 48
Pays :
Messages: 22
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Ok merci, je vais tester cela ce soir en rentrant du taf et je vous tiens au courant
Elmer27 est déconnecté   Réponse avec citation
Vieux 30/09/2009, 22h55   #14 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: September 2009
Âge: 48
Pays :
Messages: 22
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Bad news

NeB, j'ai une erreur 1035 au démarrage de l'installation du cIOS249-IOS36-rev07.wad
Installing WAD, please wait.....
>> Installing tittle ERROR (ret = -1035)



Hamato, Lorsque j'essaie de déziper tes fichiers j'ai une erreur, peux-tu me les envoyer par mail STP "elmertomawak(a)free.fr " (je supprimerai mon email après) ?

Merci
Elmer27 est déconnecté   Réponse avec citation
Vieux 30/09/2009, 23h05   #15 (permalink)
Profil
Alcoolo !
Ancienneté  45%
Ancienneté 45%
 
Avatar de Marc0
 
Date d'inscription: February 2009
Âge: 35
Genre : Homme
Pays :
Messages: 543
Téléchargements: 3
Uploads: 0
Merci: 5
Remercié 103 fois dans 27 Posts
Par défaut

Un petit tour ici, c'est magique, c'est le résultat d'une fonction recherche... (ou alors le topic sur l'avancée du hack xD)
Marc0 est déconnecté   Réponse avec citation
Vieux 30/09/2009, 23h13   #16 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: December 2008
Genre : Homme
Pays :
Messages: 10 746
Téléchargements: 14
Uploads: 3
Merci: 365
Remercié 848 fois dans 535 Posts
Par défaut

et pour l'extraction des fichiers compressés --> take a look at this : 7zip (signature)
Hamato est déconnecté   Réponse avec citation
Vieux 30/09/2009, 23h48   #17 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: September 2009
Âge: 48
Pays :
Messages: 22
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

ok c'est bon pour le Zip Hamato mais erreur 1035 lors de l'installation juste après le patching

Marc0 merci pour le lien, je vais tenter la procédure de downgrade vers 3.2 et je reviens vous donner le résultat.
Elmer27 est déconnecté   Réponse avec citation
Vieux 01/10/2009, 00h07   #18 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: September 2009
Âge: 48
Pays :
Messages: 22
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Bon et bien rien à faire, je tourne en rond... car dans la méthode de downgrade je dois utiliser des softs et ces softs plantent.... alors j'ai quand même essayé mais rien à faire ça plante.

C'est grave docteur... j'ai pourtant mis starfall et tout ce qu'il faut et malgré cela je suis toujours semi brické :triste:
Elmer27 est déconnecté   Réponse avec citation
Vieux 02/10/2009, 18h55   #19 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: September 2009
Âge: 48
Pays :
Messages: 22
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Un petit Up...
Elmer27 est déconnecté   Réponse avec citation
Vieux 02/10/2009, 20h10   #20 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: December 2008
Genre : Homme
Pays :
Messages: 10 746
Téléchargements: 14
Uploads: 3
Merci: 365
Remercié 848 fois dans 535 Posts
Par défaut

avec l'installation en offline aussi ?
Hamato est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à Hamato pour ce poste utile:
Elmer27 (02/10/2009)
Réponse
Précédent   Metagames > Univers Nintendo > Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[Les Bugs] 3.02 OE-A David_01 Playstation Portable 41 22/12/2006 22h26
Ici les bugs! Metagames 12 15/05/2006 02h14
Qqs bugs Invité Metagames 2 12/10/2005 09h37
Bugs du HD Loader Invité Playstation 2 16 21/06/2004 11h49
Report de bugs Invité Metagames 34 29/08/2003 02h40


Fuseau horaire GMT +1. Il est actuellement 03h04.


© 2003-2018 MetaGames. Tous droits réservés.