Metagames

Metagames (https://www.metagames-eu.com/forums/)
-   Wii (https://www.metagames-eu.com/forums/wii/)
-   -   Bug Preloader v0.29 (https://www.metagames-eu.com/forums/wii/bug-preloader-v0-29-a-112275.html)

cafecreme 12/05/2009 23h12

Citation:

Envoyé par Subaru-San (Message 1418997)
nan :non:

preloader est TOUT !!! sauf une mesure anti-brick no da :non:

(je dirais meme, que c'est une mesure POUR le brick :snif:)


un de ces jours tu m'expliquera en mp pkoi u dis ca...c'est pas la premiere fois en plus!
moi le preloader je ne trouve rien a dire...bon j'avou que la desinstall me fait un peu peur mais bon...

zaki785 12/05/2009 23h12

oh mon dieu j'ai mal à la tete, je n'ai toujours pas profiter de ma wii, cette journée je n'ai fait que chercher comment installer un systeme anti brick

j'en ai marre :( je go me tourner vers starpatch

cafecreme 12/05/2009 23h14

Citation:

Envoyé par zaki785 (Message 1419001)
oh mon dieu j'ai mal à la tete, je n'ai toujours pas profiter de ma wii, cette journée je n'ai fait que chercher comment installer un systeme anti brick

j'en ai marre :( je go me tourner vers starpatch

en meme tps si tu fais pas n'importequoi avec ta wii t'as peu de chance de la bricker

zaki785 12/05/2009 23h18

si on la brick et qu'on a rien installer avant, on peut la débricker?

merci d'avance! :jap:

Hamato 12/05/2009 23h20

sans anti-bricks, pas de débrickage ^^

mais de toute facon, comme je l'ai dit dans l'historiette : si on réfléchi, ne fait pas n'importe quoi et demande si besoi, y'a pas de risque

Subaru-San 12/05/2009 23h24

pour que M@nolo et Chéribibi, qui connaissent le sujet, aient brické leur wii, c'est que ya vraiment un pb avec ce "log"

t'es en 4.0 ? bin downgrade en 3.2 et mets starfall. point ! :non:

rester en 4.0, sachant que toutes façons, aucuns disques de boot ne sera lu (faille trucha bouchée :fuck:) bin faut vraiment avoir un poix-chiche a la place de la cervelle no da :fonsde:

mon avis:

tu t'y connais bien, et t'as pas peur ? reste en 4.0

t'es pas trop sur de toi, et tu veux pas ruiner ta console ? (toi ou quelqu'un d'autre): passes en 3.2.

ya rien d'autre a ajouter :non:

comme elle dit l'autre: "prudence est mère de sureté no da :jap:"

cafecreme 12/05/2009 23h29

"pour que M@nolo et Chéribibi, qui connaissent le sujet, aient brické leur wii, c'est que ya vraiment un pb avec ce "log""

justement quel probleme?c'est ca que je veux savoir ;)
jai touche ttes les options,installer des .dol,pas l'ombre d'un soucis.
ils ont brike a la desinstal? ou pendant une manip foireuse?me dis pas comme ca du jour au lendemain ss avoir rien touche....

yopo 16/05/2009 12h38

:hello:

:fuck:
sa serais souvent quand on veut down !! ou up
:hein:
mais moi :lol: je suis qui pour dire sa :shy2:
:fonsde:
arrêtez de toujours l'enfoncer ce preloader... :non: ==> prenez bootmii alors, là on va se marrer...

alors je peut encore vous dire que toute les wii bricker que j'ai eu ... s'étais @ cause souvent... de sa, et aussi, et surtout wad foireux... etc


voilà si on supprime le hacks.ini et que l'on remet le system menu :DD

TOUT EST BIEN OK :pff:

enfin, je veux pas polémiquer chacun fais comme il le ressent ... (suis pas un pro ..juste un ga qui bricole.. Pour l bonne cause .. comprend qui veut lol ^^ )

bonne journée

:triste:

pour CBB s'étais pas très claire... il a mi puis enlever le starfall..puis remis preloader... puis down...
pas de chance pour toi l'ami ....

CheriBibi 16/05/2009 12h55

Citation:

Envoyé par cafecreme (Message 1419017)
"pour que M@nolo et Chéribibi, qui connaissent le sujet, aient brické leur wii, c'est que ya vraiment un pb avec ce "log""

justement quel probleme?c'est ca que je veux savoir ;)
jai touche ttes les options,installer des .dol,pas l'ombre d'un soucis.
ils ont brike a la desinstal? ou pendant une manip foireuse?me dis pas comme ca du jour au lendemain ss avoir rien touche....

Oui, mais je pense que tu es toujours en 3.2!
Moi, je pense qu'il y a un bug quant on installe Preloader 0.29 et qu'on est en 4.0!
C'est quand on veux repasser en 3.2 que les PB commencent!
Le downgrade se passe mal, et on à le message d'erreur au sujet de l'ios 36!
Et là, même si tout fonctionne, le système est déjà corrompu, car avant mon brick total, j'ai fait la manip avec la manette GC et Starfall, j'avais 3.2E en bas à droite puis un message m'indiquant que le système était corrompu!
Malgrés ça, tout fonctionnait, jusqu'à ce que je repasse en 3.4...
Donc, Café, je te met au défi de repasser en 3.2 (si tu es en 4.0) et ensuite de faire une MAJ :smokey: A mon avis, c'est le brick assuré!

Hamato 16/05/2009 13h07

Moi je n'ai jamais aimé preloader : très dangereux lors de downgrade ...
Mais j'avoue qu'autrement c'est bien (sinon j'aurais jamais précisé que Preloader = Starfall + mieux ^^)


Fuseau horaire GMT +1. Il est actuellement 14h19.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

Integrated by BBpixel ©2004-2020, jvbPlugin

Version française #23 par l'association vBulletin francophone
© 2003-2018 MetaGames. Tous droits réservés.