Metagames  


Précédent   Metagames > Univers Playstation > Playstation Portable

Playstation Portable Console portable, sortie en 2005 (PSP), 2007 (PSP Slim & Lite), 2008 (PSP 3000), 2009 (PSP Go), 2011 (PSP Street)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 24/06/2008, 16h10   #11 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de jokuzo
 
Date d'inscription: mai 2006
Messages: 70
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

incompréhensible !!!!!!!!!!

ça marche, alors que j'ai rien fait de spécial !!!!!!!!

alors : j'ai remis mon autre MS, celui avec lequel j'ai fait l'install, et j'ai testé patapon et megaman. les deux arrivent a se saver sur ce MS (un scandisk 1Go)

alors ensuite, j'ai remis mon MS 4Go, que j'ai du formater au moibns 10 fois depuis hier, et je reteste patapon et megaman, ça marche

je sais vraiment pas d'ou ça vient :?
je vais laisser ce topic ouvert au cas ça se remettte à bugger........
__________________





jokuzo est déconnecté   Réponse avec citation
Vieux 24/06/2008, 16h21   #12 (permalink)
Profil
Achtung!! Die Nyankatze!!
Ancienneté  73%
Ancienneté 73%
 
Avatar de SoulAnubis
 
Date d'inscription: mai 2006
Âge: 35
Pays :
Messages: 2 576
Téléchargements: 0
Uploads: 0
Merci: 65
Remercié 61 fois dans 50 Posts
Par défaut

Je vois qu'une explication: ta ms était possedée par le demon !!!!!!!!

Serieusement, c'est bizarre que ça remarche d'un coup mais tant que ça marche tout va bien ^^
__________________



Lien de parrainage dropbox => Obtenez 500 mo de plus en vous inscrivant avec ce lien: http://db.tt/i8xvRBo


SoulAnubis est déconnecté   Réponse avec citation
Vieux 26/06/2008, 16h42   #13 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de jokuzo
 
Date d'inscription: mai 2006
Messages: 70
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

Citation:
Envoyé par SoulAnubis Voir le message
Je vois qu'une explication: ta ms était possedée par le demon !!!!!!!!

Serieusement, c'est bizarre que ça remarche d'un coup mais tant que ça marche tout va bien ^^
LoL ^^

je vois que ça moi aussi, puisque j'ai refait pas mal de tests, j'ai installé le kernel 1.5, et tout va pour le mieux dans le meilleur des mondes ^^
__________________





jokuzo est déconnecté   Réponse avec citation
Vieux 26/06/2008, 20h07   #14 (permalink)
Profil
Membre
Ancienneté  94%
Ancienneté 94%
 
Avatar de gilleto
 
Date d'inscription: mai 2006
Localisation: charleroi - belgium
Genre : Homme
Pays :
Messages: 1 536
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 54 fois dans 48 Posts
Par défaut

tant mieux !!!
mais bon maintanant tu sais que c'est préférable de faire un formatage de la ms après chaque maj du FW ou CF

fais ça et tout fonctionnera !!!
__________________
GiLlEtO


-= Proprio D'Une PS2 + Chip "Messiah 2" =-
-= Proprio D'Une PSP Fat Black CFW 6.60 PRO-B10 Fix & CIPL Flasher + MS SanDisk 8Go =-
-= Proprio D'Une DS Lite Red + R4 SDHC + Micro-SDHC 4Go =-

gilleto est déconnecté   Réponse avec citation
Vieux 02/07/2008, 13h49   #15 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de jokuzo
 
Date d'inscription: mai 2006
Messages: 70
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

je uppe le topic.

donc ça remarche.

j'ai pu jouer a patapon et sauvegarder. sauf que quand j'ai quitté le jeu, j'ai joué a locoroco et la save s'est remise a bugger, et ce pour tous les jeux

même patapon ou j'avais reussi a sauver

des idées ?
__________________





jokuzo est déconnecté   Réponse avec citation
Vieux 03/07/2008, 16h37   #16 (permalink)
Profil
Membre
Ancienneté  69%
Ancienneté 69%
 
Avatar de jokuzo
 
Date d'inscription: mai 2006
Messages: 70
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

non apparament :?

je vais essayer sd'instaleer le nouveau 4.01 voir si ça resoud mes problèmes :?
__________________





jokuzo est déconnecté   Réponse avec citation
Vieux 13/07/2008, 16h35   #17 (permalink)
Profil
Membre
Ancienneté  76%
Ancienneté 76%
 
Date d'inscription: mai 2006
Genre : Homme
Pays :
Messages: 94
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à Johanboy
Par défaut

Ben voilà, c'est mon tour, je remets ma console à jour avec le firmware 4.01, et impossible de sauvegarder avec ATV Offroad Fury alors qu'il me reste plus de 2gb d'espace libre (sandisc 4gb officielle). :reflexiomo6:

Je sais pas quoi faire, j'ai tenté tous les modes no umd, ave umd, j'ai formatté, mais rien n'y fait... D'autres dans le meme cas? Une idée?

Johan
__________________
PSP FAT 4.01 M33_2
PS VITA
WII
WII U
XBOX360
PS3
PC

Dernière modification par Johanboy ; 13/07/2008 à 16h54.
Johanboy est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Playstation > Playstation Portable

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Probleme avec baterie apres install Custom FRW blum95 Playstation Portable 10 22/09/2008 18h31
Probleme lagge sous XMB apres install FATMSPATCH KaptainK59 Playstation Portable 6 23/02/2008 21h03
Problème après Install du 2.71 SE B Server Playstation Portable 2 21/11/2006 20h51
Probléme Apres Install De Yop_solo_rcx, erreur 13 Invité Xbox 2 24/03/2005 01h47
Problème apres l'install dune mxl2 Invité Playstation 2 0 11/12/2003 23h34


Fuseau horaire GMT +1. Il est actuellement 05h47.


© 2003-2018 MetaGames. Tous droits réservés.