Metagames  

Vieux 25/08/2015, 23h20   #1 (permalink)
Profil
Pilote de Gran Turismo
Ancienneté  86%
Ancienneté 86%
 
Avatar de speed4
 
Date d'inscription: May 2006
Âge: 39
Pays :
Messages: 7 190
Téléchargements: 6
Uploads: 0
Merci: 367
Remercié 228 fois dans 191 Posts
Par défaut Red Lod

Slt à tous,je reviens après une longue absence du forum

Après 6 ans de jeu sur PS3,il m'arrive d'avoir une led rouge clignotante après extinction de la PS3 (CECHK),et ce,toujours après le premier lancement d'un jeu BD à "froid" et jamais à "chaud" une fois lancé sur des heures.

Quelles est la cause du soucis?
Est-il semblable à une surchauffe à celui d'un YLOD ?

Merci pour les retours et un petit coucou aux anciens de Méta qui me reconnaitront sûrement
__________________
-PS3 fat 80go CECHK04 pack KillZone2 .
-Headset Wireless 1.0 Officiel Sony PS3.
-TV Samsung LE37C530 37"
-Logitech G27+Wheel Stand Pro




:Resident Evil5,GenesisCollection,Uncharted DF;Uncharted 2;BFBC2;Dead Nation;Heavy Rain;CS:GO
speed4 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > Playstation 3

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +1. Il est actuellement 18h46.


© 2003-2018 MetaGames. Tous droits réservés.