Metagames  


Précédent   Metagames > Univers Playstation > Playstation 3

Playstation 3 Console de salon, sortie en 2006 (PS3), 2009 (PS3 Slim), 2012 (PS3 Ultra Slim)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 18/09/2010, 06h59   #1 (permalink)
Profil
Membre
Ancienneté  97%
Ancienneté 97%
 
Date d'inscription: mai 2006
Messages: 7
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut PS3 mange disque HS aprés YLOD ...

Bonjour à tous. J'ai récupèré une PS3 qui avait fait un Ylod au début de l'été. Selon l'ancien propriétaire de la console, le problème de l'YLOD était règlé suite au remplacement de la patte thermique des parties concernées. Mais un autre problème est apparu: la console n'avale plus aucun Disque.

Pas de bruit de mitraillette (comme j'ai pu lire sur d'autres posts) mais un petit bruit aigue qui indique que la console voit bien qu'un Disque est présent à l'entrée mais qui n'arrive pas à l'avaler. J'ai démonté la console, la lentille ne se déplace pas... Je la vois bouger sur elle même de haut en bas, mais c'est tout.
Je sais pas si cela à une importance, mais un jeu était bloqué à l'intérieur après la surchauffe de la console.

Concernant les 3 "bips" , j'ai lu pas mal de sujets là dessus, mais aucun ne correspondait exactement à ce qu'il se passe chez moi. La plupart du temps les 3 bips sont immédiats pour beaucoup (3 secondes aprés avoir allumé la console) sauf que chez moi, il faut attendre 46 secondes (J'ai fait une vidéo si nécessaire).

Bon il est vrai qu'à la base je suis plus XBox que Playstation (j'entends par là que j'ai plus l'habitude de bidouiller la boiteX) mais ça me semble bizarre que la console n'ait montré aucun signe de faiblesse durant 2 années et que d'un coup elle fasse un Ylod et en même temps que son Lecteurs est HS.

Bref, j'attends vos avis afin de m'aiguiller et de mieux cerner mon problème...

Ps: C'est un modèle FAT 60 Go
hardcOire est déconnecté   Réponse avec citation
Vieux 18/09/2010, 15h20   #2 (permalink)
Profil
Gamer toujours !
Ancienneté  85%
Ancienneté 85%
 
Avatar de Link14
 
Date d'inscription: mai 2006
Localisation: Nord (59)
Âge: 33
Genre : Homme
Pays :
Messages: 5 419
Téléchargements: 3
Uploads: 0
Entrées dans le blog: 1
Merci: 97
Remercié 84 fois dans 63 Posts
Par défaut

Heu
Un YLOD réglé avec UNIQUEMENT de la pâte thermique ?
C'est impossible, un YLOD c'est quand les chip (proco et GPU) ont leurs soudures qui craquent et que ne font plus contact...
Donc ba, je pense que le gars t'as mitoné.

Regarde si la toute petite broche qui est reliée au détecteur de disque n'est pas cassée ou est bien branchée. Au pire, aide-toi de tutos, à chaque fois cette broche est mentionnée car il faut y faire très attention.
__________________

Link14 - La collection, PS3 et compagnie

Profil PSN :
Link14_fr - Si seulement je pouvais bien bosser en cours au lieu de jouer...
Link14 est déconnecté   Réponse avec citation
Vieux 18/09/2010, 16h50   #3 (permalink)
Profil
oMc
Modérateur
Ancienneté  81%
Ancienneté 81%
 
Avatar de oMc
 
Date d'inscription: mai 2006
Âge: 38
Pays :
Messages: 10 751
Téléchargements: 3
Uploads: 2
Merci: 879
Remercié 1 582 fois dans 1 027 Posts
Par défaut

Si un jeu était bloqué à l'intérieur lors du YLOD, le lecteur de la console reste en position "fermée", c'est à dire avec un disque dedans. Normalement quand on répare cela, on extrait le jeu et on remet le lecteur en position "ouverte" (sans jeu dedans quoi).

Là peut être que ton lecteur a été mal remis et qu'il croit toujours avoir un jeu.

Ces deux vidéos devraient t'aider à remettre le lecteur dans sa position originale, en tout cas moi ça m'avait aidé :

YouTube - How to make sure your PS3 Blu-ray Disc Drive Works
YouTube - PS3 manual eject
__________________
Bit my shiny metal ass.
oMc est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à oMc pour ce poste utile:
hardcOire (18/09/2010)
Vieux 18/09/2010, 16h59   #4 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de snamidro
 
Date d'inscription: janvier 2008
Âge: 32
Genre : Homme
Pays :
Messages: 10 936
Téléchargements: 0
Uploads: 0
Merci: 178
Remercié 452 fois dans 390 Posts
Envoyer un message via MSN à snamidro
Par défaut

Citation:
Envoyé par Link14 Voir le message
Heu
C'est impossible, un YLOD c'est quand les chip (proco et GPU) ont leurs soudures qui craquent et que ne font plus contact...
Donc ba, je pense que le gars t'as mitoné.
Ou bien quand ils font trop contact ça marche aussi.
Genre les soudures vont chauffer, et deux points ou plus vont se toucher et hop c'est la cata.
mais je retrouve plus la photo que j'avais
__________________
Collection au 19 Décembre 2009:

Spoiler


snamidro est déconnecté   Réponse avec citation
Vieux 18/09/2010, 18h58   #5 (permalink)
Profil
Gamer toujours !
Ancienneté  85%
Ancienneté 85%
 
Avatar de Link14
 
Date d'inscription: mai 2006
Localisation: Nord (59)
Âge: 33
Genre : Homme
Pays :
Messages: 5 419
Téléchargements: 3
Uploads: 0
Entrées dans le blog: 1
Merci: 97
Remercié 84 fois dans 63 Posts
Par défaut

Ah tu m'apprends quelque chose là ! Je ne connaissais pas du tout le problème sous ce point de vue.
__________________

Link14 - La collection, PS3 et compagnie

Profil PSN :
Link14_fr - Si seulement je pouvais bien bosser en cours au lieu de jouer...
Link14 est déconnecté   Réponse avec citation
Vieux 18/09/2010, 19h05   #6 (permalink)
Profil
Membre
Ancienneté  97%
Ancienneté 97%
 
Date d'inscription: mai 2006
Messages: 7
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

Déjà merci pour vos réponses. Mon pote a soit disant fait tout ce qu'il était indiqué sur la plupart des tutos que l'on peut trouver sur le net. Par contre il s'est un peu énervé sur le lecteur pour sortir un de ses jeux. Je pense qu'il à tuer son lecteur ...

@OMC : Merci pour les liens, je les ai vus ce qui me fait dire qu'il n'y plus d'espoir ! lol
hardcOire est déconnecté   Réponse avec citation
Vieux 18/09/2010, 20h19   #7 (permalink)
Profil
Membre
Ancienneté  61%
Ancienneté 61%
 
Avatar de snamidro
 
Date d'inscription: janvier 2008
Âge: 32
Genre : Homme
Pays :
Messages: 10 936
Téléchargements: 0
Uploads: 0
Merci: 178
Remercié 452 fois dans 390 Posts
Envoyer un message via MSN à snamidro
Par défaut

Citation:
Envoyé par Link14 Voir le message
Ah tu m'apprends quelque chose là ! Je ne connaissais pas du tout le problème sous ce point de vue.
Faut que je retrouve la photo.

Et sur 360 c'est pire, tu vois genre un CPU de PC.
Bah en gros c'est comme si t'avais ne dizaine de pin qui se touchait, donc t'imagines le bordel.

Mais tu as aussi raison, ca peut être un mauvais contact.
(c'est pour ça qu'il y en a ca repart en appuyant fortement dessus)
__________________
Collection au 19 Décembre 2009:

Spoiler


snamidro est déconnecté   Réponse avec citation
Vieux 18/09/2010, 23h38   #8 (permalink)
Profil
Membre
Ancienneté  33%
Ancienneté 33%
 
Date d'inscription: septembre 2010
Pays :
Messages: 4
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 2 fois dans 2 Posts
Par défaut

salut!

ton lecteur n'est peut etre pas mort, c'est surement un problème d'engrenage.
dévisse l'engrenage blanc a gauche tout devrait se remettre en place apres tu remt l'engrenage ca m'est deja arrivé.

@+
trini est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à trini pour ce poste utile:
hardcOire (19/09/2010)
Vieux 19/09/2010, 08h50   #9 (permalink)
Profil
Membre
Ancienneté  97%
Ancienneté 97%
 
Date d'inscription: mai 2006
Messages: 7
Téléchargements: 0
Uploads: 0
Merci: 4
Remercié 0 fois dans 0 Posts
Par défaut

Déjà fait, ça marche pas ... Mais merci quand même!
hardcOire est déconnecté   Réponse avec citation
Vieux 19/09/2010, 11h59   #10 (permalink)
Profil
Gamer toujours !
Ancienneté  85%
Ancienneté 85%
 
Avatar de Link14
 
Date d'inscription: mai 2006
Localisation: Nord (59)
Âge: 33
Genre : Homme
Pays :
Messages: 5 419
Téléchargements: 3
Uploads: 0
Entrées dans le blog: 1
Merci: 97
Remercié 84 fois dans 63 Posts
Par défaut

J'ai du démonter/remonter mon lecteur 5 fois parce que j'avais aussi ce problème, après avoir changé la lentille. J'ai jamais su ce qui déconnais, et faire ça 5 fois, c'est franchement chiant !
__________________

Link14 - La collection, PS3 et compagnie

Profil PSN :
Link14_fr - Si seulement je pouvais bien bosser en cours au lieu de jouer...
Link14 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Univers Playstation > Playstation 3

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Mange disque ne fonctionne plus. fox31toulouse Playstation 3 34 28/09/2010 11h47
Problème mange disque. flandeurs Playstation 3 9 21/09/2010 21h39
mange disque qui s 'eclaire pas ? psx7 Wii 7 25/09/2007 22h09
mange disque qui ne mange pas behemoth666 Playstation 3 62 19/08/2007 12h25
Mange disque = Bouffeur de disques ... Invité Playstation 3 41 05/06/2005 16h51


Fuseau horaire GMT +1. Il est actuellement 04h45.


© 2003-2018 MetaGames. Tous droits réservés.