Metagames  


Précédent   Metagames > Consoles de jeux et Systèmes divers > Oldies, Rétrogaming

Oldies, Rétrogaming NES, SNES, Saturn... toutes ces antiquités plus ou moins récentes qui nous réchauffent le coeur.

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 04/06/2014, 08h23   #1 (permalink)
Profil
Membre
Ancienneté  14%
Ancienneté 14%
 
Date d'inscription: juin 2014
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
aide Nintendo nes probleme après dèzonnage

Bonjours a tous . Voila ma nes clignoter . Je les dezonner ( j'ai bien coupé la patte nikel) maintenant elle ne clignote plus par contre l'ecran reste rose fixe , aucun jeu ne passe dessus . Pour info j'ai nettoyer le contacteur et redresser les pins . Donc je vois pas se qui cloche . Pouvez vous me dire d'ou vien le probleme merci d'avance pour vos reponses.

Envoyé de mon iPhone
Davgalo59 est déconnecté   Réponse avec citation
Vieux 04/06/2014, 09h18   #2 (permalink)
Profil
Membre
Ancienneté  87%
Ancienneté 87%
 
Avatar de FireBlood
 
Date d'inscription: mai 2006
Localisation: Bretagne
Âge: 41
Genre : Homme
Pays :
Messages: 763
Téléchargements: 2
Uploads: 0
Merci: 38
Remercié 7 fois dans 6 Posts
Par défaut

Salut,
ta essayé de souder la Patte 4 sur la masse avec un fil ?
__________________
FireBlood est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à FireBlood pour ce poste utile:
Davgalo59 (05/06/2014)
Vieux 04/06/2014, 10h36   #3 (permalink)
Profil
Membre
Ancienneté  74%
Ancienneté 74%
 
Avatar de mimix
 
Date d'inscription: mai 2006
Messages: 16 668
Téléchargements: 0
Uploads: 0
Merci: 37
Remercié 377 fois dans 266 Posts
Par défaut

Le clignottement vient surtout qu'elle voyait pas le cic. Connecteur redressé veut pas dire parfait.
Un conseil, change le c'est de loin la solution qui évite bien des emmerdes de faux contacts.

Bon et ça n'évite pas de nettoyer/gommer les contacts de tes jeux.
__________________
ceinture noire de fer à souder !
mimix est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à mimix pour ce poste utile:
Davgalo59 (05/06/2014)
Vieux 04/06/2014, 11h44   #4 (permalink)
Profil
Membre
Ancienneté  14%
Ancienneté 14%
 
Date d'inscription: juin 2014
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

Merci de vos rèponses . Mais se qui me semble louche c'est que l'ecran est rose avec et sans jeu c'est pareil pas de difference . Pour le contacteur je vais essayer d'en trouver un sur le net . Par contre c'est vrai que j'avais lu sur le net effectivement y'en a qui soude un fil de la patte 4 jusque la masse . Mais ou se trouve la masse ???? Je peux essayer cette methode. J'ai oublier de dire aussi que quand je l'allume j'entend comme un bruit de parasite dans la tv .ps:j'ai essayer sur une tv hd et sur une cathodique. Peut etre que le probleme vient tous simplement de la prise peritel ??? Pourtant elle ma l'air d'etre en bonne etat.
Davgalo59 est déconnecté   Réponse avec citation
Vieux 04/06/2014, 12h50   #5 (permalink)
Profil
Membre
Ancienneté  74%
Ancienneté 74%
 
Avatar de mimix
 
Date d'inscription: mai 2006
Messages: 16 668
Téléchargements: 0
Uploads: 0
Merci: 37
Remercié 377 fois dans 266 Posts
Par défaut

La masse est tout autour.
__________________
ceinture noire de fer à souder !
mimix est déconnecté   Réponse avec citation
Cet utilisateur dit Merci à mimix pour ce poste utile:
Davgalo59 (05/06/2014)
Vieux 04/06/2014, 22h13   #6 (permalink)
Profil
Membre
Ancienneté  14%
Ancienneté 14%
 
Date d'inscription: juin 2014
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

Ok merci je vais essayer de soudé a la masse , on verra bien .
Davgalo59 est déconnecté   Réponse avec citation
Vieux 08/06/2014, 17h54   #7 (permalink)
Profil
Membre
Ancienneté  14%
Ancienneté 14%
 
Date d'inscription: juin 2014
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

Bjr. Donc finalement j'ai pas soudé de fil a la masse. J'avais nettoyer le connecteur apres dezonnage au vinaigre blanc , et j'avais surement pas laisser assè secher le connecteur . J'ai reessayer se week end et tous fonctionne tres bien maintenant. Merci pour vos reponses
Davgalo59 est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux et Systèmes divers > Oldies, Rétrogaming

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Dézonnage blueray? bitonio6 Playstation 3 15 22/05/2008 15h25
Nintendo Wii : ça marche, d'accord, mais après? fei Wii 56 02/12/2007 16h25
La fin des linkers ? Pas sur! d'après nintendo!! metalman Linkers 3DS - DS(i) - GBA 7 25/10/2007 20h56
dezonnage Invité Vidéo numérique 10 09/05/2004 21h37
Dézonnage DVD Invité Xbox 5 24/09/2003 15h56


Fuseau horaire GMT +1. Il est actuellement 18h56.


© 2003-2018 MetaGames. Tous droits réservés.