Metagames  

Vieux 26/10/2009, 16h41   #541 (permalink)
Profil
Membre
Ancienneté  39%
Ancienneté 39%
 
Date d'inscription: October 2009
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

Bonjour
Je viens de bricker ma wii >.< et comme dans les cas précédent, j'obtient un écran noir
Cela est arriver lors de l'étape 12, mon doigt à ripper et j'ai appuyé sur B, L'installation c'est poursuivie normalement jusqu'à l'étape 14, ça c'est bloqué et j'ai rebooter avec le bouton power et en rallumant écran noir !!!
Je n'ai pas de backup de ma nand ...
Aidez moi svp ...
karlou est déconnecté  
Vieux 26/10/2009, 17h56   #542 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: December 2008
Genre : Homme
Pays :
Messages: 10 730
Téléchargements: 14
Uploads: 3
Merci: 365
Remercié 847 fois dans 534 Posts
Par défaut

Citation:
12. A la 3e question quand on vous demande d'installer le IOS 60 pressez A pour accepter.
Faut être con pour ripper sur B : c'est de l'autre côté de la wiimote ><
Hamato est déconnecté  
Vieux 26/10/2009, 18h06   #543 (permalink)
Profil
Membre
Ancienneté  39%
Ancienneté 39%
 
Date d'inscription: October 2009
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

C'est pas la première qu'on me désigne comme boulet hors catégorie ><' Mais t'aurais une solution stp ...
karlou est déconnecté  
Vieux 26/10/2009, 18h24   #544 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: December 2008
Genre : Homme
Pays :
Messages: 10 730
Téléchargements: 14
Uploads: 3
Merci: 365
Remercié 847 fois dans 534 Posts
Par défaut

Tu le dis toi même
Citation:
Je viens de bricker ma wii >.<
Citation:
Je n'ai pas de backup de ma nand ...
Tu l'as dans l'os mais les nouvelles wii sont à 200 euros maintenant ^_^
Hamato est déconnecté  
Cet utilisateur dit Merci à Hamato pour ce poste utile:
karlou (26/10/2009)
Vieux 26/10/2009, 18h36   #545 (permalink)
Profil
Membre
Ancienneté  39%
Ancienneté 39%
 
Date d'inscription: October 2009
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

Mince j'aurai pensé pouvoir la débricker ....
Je me suis renseigner et j'ai trouvé "SaveMii Dongle" à ton avis cela pourrait marcher ???
karlou est déconnecté  
Vieux 26/10/2009, 19h13   #546 (permalink)
Profil
···· ·- -- ·- - ---
Ancienneté  48%
Ancienneté 48%
 
Avatar de Hamato
 
Date d'inscription: December 2008
Genre : Homme
Pays :
Messages: 10 730
Téléchargements: 14
Uploads: 3
Merci: 365
Remercié 847 fois dans 534 Posts
Par défaut

je croyais que tu avais lu ce topic http://www.metagames-eu.com/forums/l...ll-112188.html
Hamato est déconnecté  
Cet utilisateur dit Merci à Hamato pour ce poste utile:
karlou (26/10/2009)
Vieux 26/10/2009, 19h50   #547 (permalink)
Profil
Membre
Ancienneté  39%
Ancienneté 39%
 
Date d'inscription: October 2009
Pays :
Messages: 6
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 0 fois dans 0 Posts
Par défaut

Je te remercie Hamato pour ton aide ... Et j'aurais une wii noire à 200euro ....
karlou est déconnecté  
Vieux 09/12/2009, 20h56   #548 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Avatar de KidKihl
 
Date d'inscription: September 2009
Âge: 37
Genre : Homme
Pays :
Messages: 57
Téléchargements: 0
Uploads: 0
Merci: 7
Remercié 0 fois dans 0 Posts
Envoyer un message via MSN à KidKihl
Par défaut

Citation:
Envoyé par venom013 Voir le message
j'ai trouvé neogamma r7 rc4... IL a fallu que j'installe rev14.
Si j'ai bien compris, ce n'est pas une chaîne mais un "prog" qui se lance depuis le homebrews channel ?
Toujours est il que j'obtien un message un autre message d'erreur "1101" ???

Marche pas :-(
Pareil pour moi j'ai pour la première fois sur trois jeux l'erreur 1101.
Le backup ne s'affiche pas dans la chaine pour lancer le jeu.
J'ai essayé par neogamma et toujours pas de jeu qui se lance.
Donc j'ai essayé tout de même Gecko Os mais le résultat est le même.
Pourtant le backup marche dans une autre wii...et sa sur les trois Backup.
J'avais pencé qu'il était mal gravé le backup mais sur trois jeux et dans l'autre wii sa marche...bizarre.
Wiiflow pour copier dans le disque dur non plus sa marche pas...
__________________
PS3 3.42 260Giga--> Firm retail 3.55--> Firm Custo Waninkoko
KidKihl est déconnecté  
Vieux 28/12/2009, 12h45   #549 (permalink)
Profil
Membre
Ancienneté  44%
Ancienneté 44%
 
Date d'inscription: March 2009
Pays :
Messages: 2
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut ecran noir suite a mise a jour

Bonjour,

je viens d'executer votre mise a jour jusqu'au lancement de Wad manager.
Le probleme, devant partir, je n'ai rien installé avec wad manager mais je l'avais juste charger.

je l'ai donc quitter en appuyant sur le bouton home comme indiqué.
la console a redemarrer mais hélas avec un ecran noir.

NB : j'ai copier la nand sur le pc ! via FTPii (j'ai tout copier d'ailleur)

A ce stade de la manipulation, y a t-il un programme dans la wii pouvant m'aider a la restaurer ? si oui, le quel ?

si je n'ai rien pour la débrické, j'ai trouver sur le net ce fameux dongle savemii
qu'en pensez vous ?



cordialement,

stephane

Dernière modification par twyttee ; 28/12/2009 à 12h47.
twyttee est déconnecté  
Vieux 27/07/2011, 09h49   #550 (permalink)
Profil
Membre
Ancienneté  74%
Ancienneté 74%
 
Avatar de atchoumy
 
Date d'inscription: May 2006
Localisation: Limoges
Âge: 41
Genre : Homme
Pays :
Messages: 25
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

salutation

Le lien StartPatch ne fonctionne plus .....


cdt
atchoumy est déconnecté  
Discussion fermée
Précédent   Metagames > Consoles de jeux > Wii > Les Tutoriels Wii

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Faille trucha probleme Gael0182 Wii 1 03/09/2010 16h09
problème metatuto faille trucha ikarugi Wii 3 05/03/2010 20h50
[DEPASSE Danger] [TUTO] Backups lancés par le Disc Channel sans puce : cIOSPACK Seb77 Les Tutoriels Wii 621 22/01/2010 16h32
j'arrive pas a faire faille Trucha spireal Wii 5 07/12/2009 22h50
Installation faille trucha sur 4.2 uniquement Filouu Wii 5 04/10/2009 09h50


Fuseau horaire GMT +1. Il est actuellement 11h18.


© 2003-2018 MetaGames. Tous droits réservés.