Metagames

Metagames (https://www.metagames-eu.com/forums/)
-   Les Tutoriels Wii (https://www.metagames-eu.com/forums/les-tutoriels-wii/)
-   -   [DEPASSE] [TUTO] MAJ 4.0E Waninkoko Avec HBC Et Faille Trucha Toujours Fonctionnel (https://www.metagames-eu.com/forums/les-tutoriels-wii/depasse-tuto-maj-4-0e-waninkoko-avec-hbc-et-faille-trucha-toujours-fonctionnel-111066.html)

Hamato 31/05/2009 00h11

Moi je suis pro-fessionnel (April, ruminez la dessus spam de mps autorisés^^)

racap rapide :
3.2 : hack au top de sa forme
3.3 : faille trucha bouchée =/
3.4 : bouchage de faille =/
4.0 : bouche un peu plus hardcore de faille =/
aucun jeu au dessus de 3.4, et ceux qui sont en 3.4 et demandent des ios de 3.4 : grace aux ciospack on peut les installé manuellement (donc pas d'installe de 3.4)
--> donc rester en 3.2

pour le down en 3.2, normalement à partir d'une 4.0 waninkoko, le down offline de Suba fait l'affaire, mais tant qu'il n'a pas écrit sur ca page de garde valable pour les 4.0 waninkoko attendons qu'il le dise à chaque post :D

Subaru-San 31/05/2009 00h42

t'es dur >_<

je peux pas etre partout non plus :lol:

et puis, y z'ont qu'a lire les topics no da :DD

lalaex 31/05/2009 07h40

merci à toi aussi sub,mais s'il fallait que je lise tous les topics, j'y passerai mes nuits:zzz:
surtout quand on sait pas lire:D

Hamato 02/06/2009 12h20

bin déjà juste lire les tutos, ca apprend, et après tu sais quels topics rechercher pour les lire :D

cafecreme 02/06/2009 12h35

si si on se repete

lolob45 07/07/2009 10h41

Bonjour a tous,
Je galere un peu pour finaliser ce passage en 4.0 waninkoko j'ai du faire une erreur.
Au moment d'installer le cios pack V2 dans wad manager 1.4 il me met error 2011. Donc wii pas compatible a ce que j'ai compris il faudrait que je rebascule sur une version ultérieure de la wii...
J'étais au départ en 3.4 mais je vois pas ce que je peux faire maintenant que j'ai commencé les manip
pourrez vous m'aider STP

yopo 07/07/2009 11h51

Citation:

Envoyé par lolob45 (Message 1439297)
Bonjour a tous,
Je galere un peu pour finaliser ce passage en 4.0 waninkoko j'ai du faire une erreur.
Au moment d'installer le cios pack V2 dans wad manager 1.4 il me met error 2011. Donc wii pas compatible a ce que j'ai compris il faudrait que je rebascule sur une version ultérieure de la wii...
J'étais au départ en 3.4 mais je vois pas ce que je peux faire maintenant que j'ai commencé les manip
pourrez vous m'aider STP

:hello:

arff .. déjà utilise wadmanager 1. 3 !!

ensuite passe très vite en 3.2 .. + bootmii en boot 2 si tu le peux ..
ou starfall ou mieux :fuck: PRELOADER :love:
puis redis nous pour ton CIOSPACK V2 préfère toujours une installation manuelle... pas de CIOSCORP INSTALLER.. :cry:
Et surtout !!! ne FORMATE JAMAIS TA WII !!! ( tu as fais l'erreur !! d'être passer de coté lumineux de la fore ==> 4.00 ... maintenant, il va falloir la jouer fine !! et assumer.. )

je te cite :
"J'étais au départ en 3.4 mais je vois pas ce que je peux faire maintenant que j'ai commencé les manip" et à présent tu est en 4.00 arff .. officielle? ou CFW 4.00 ?

==> ON VOUS LE DIS ASSEZ !! ==> 3.2 !!

va guettez là : http://www.metagames-eu.com/forums/w...te-111791.html ( et sa lui fera bien plaisir :rox: )
et là : Free File Hosting Made Simple - MediaFire pour les RTU !!

lolob45 07/07/2009 12h03

En fait j'ai suivi le tuto pour passer en 4.0 waninkoko mais je pense que comme j'étais en 3.4 ça a poser problème. Je suis en train de downgrader d'après un tuto ça a l'air de fonctionner je repasse en 3.2 et cache bootmii ! lol merci

yopo 07/07/2009 12h11

STOP !!!

attends... tu as preloder ? starfall ? en espérant pas répondre trop tard .. si ta preloder désinstalle l hacks.ini !! avant !!

et passe par wadmanager 1.3 !! et balance un coup de wad.290 si tu es bien en PAL E.. et aussi cIOS Downgrader 1.2 !! pour l'ordre d'installation .. fait dans cette ordre !

bref .. fais cool .. là sa risque de fumer !
ensuite re installe tes ios ("d'origine") !! sa te débouchera les failles trucha autres .. enfin, on verras ..
courage

lolob45 07/07/2009 12h37

C'etais une wii vierge je voulais mettre bootmii mais je pouvais que en IOS a me plaisait pas je pensais qu'en passant en 4.0 waninkoko a pouvais passer (mais rien a voir car wii ne pouvant tout simplement pas installer bootmii en boot2...). Console en 3.2 je vais faire un coup de preloader que je connais pas trop...


Fuseau horaire GMT +1. Il est actuellement 20h09.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

Integrated by BBpixel ©2004-2020, jvbPlugin

Version française #23 par l'association vBulletin francophone
© 2003-2018 MetaGames. Tous droits réservés.