Metagames  

Vieux 05/04/2009, 08h07   #21 (permalink)
Profil
Membre
Ancienneté  44%
Ancienneté 44%
 
Date d'inscription: April 2009
Pays :
Messages: 4
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Citation:
Envoyé par lillyputh Voir le message
arf je pense que si nintendo a mis un fusible plutot qu un fil c est pas pour rien...
sinon le tuto est pas mal pour recuperer une ds et pour la revendre à dockgame...^^
Salut , un fusible et un fil calibrer mais sous vide ou isler ,
donc remettre un fil de meme section ou du moins de meme valeur ne risque rien , a pars si PB franc le fil couperas de nouveau
c'es tout
mais ceci n'engage que moi
au pplaisir
Ghost,
ghostman est déconnecté   Réponse avec citation
Vieux 06/04/2009, 16h57   #22 (permalink)
Profil
Membre
Ancienneté  44%
Ancienneté 44%
 
Date d'inscription: April 2009
Pays :
Messages: 4
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Bonsoir , quand vous dite ne s'llume plus c'est juste les ecrans? la led verte ok ou alors c'est plus rien du tous?
merci par avance
ghostman est déconnecté   Réponse avec citation
Vieux 11/04/2009, 10h44   #23 (permalink)
Profil
Membre
Ancienneté  88%
Ancienneté 88%
 
Avatar de taz007
 
Date d'inscription: May 2006
Localisation: 13
Genre : Homme
Pays :
Messages: 1 293
Téléchargements: 0
Uploads: 0
Merci: 46
Remercié 9 fois dans 8 Posts
Par défaut

Moi c'était plus du tout^^.
__________________
Une nes + une Snes avec une SUPER-FLASH 64M
GBAadvance édition nes + ecube 1G
AmigaCD32
Wii avec softMOD
PS3 avec PES8+GTA102cm HDTV et ampli Harman Kardon.
http://login.projet42.org//?idp=1215&uni=Univers+2
taz007 est déconnecté   Réponse avec citation
Vieux 15/05/2009, 12h37   #24 (permalink)
Profil
Membre
Ancienneté  43%
Ancienneté 43%
 
Date d'inscription: May 2009
Âge: 39
Pays :
Messages: 3
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

slt. apres a voir fait des ponts sur les fusible f1 et f2, lorsque je la met en route le voyen vert s'allume 3 seconde et s'etein
yoyo18220 est déconnecté   Réponse avec citation
Vieux 16/05/2009, 10h22   #25 (permalink)
Profil
Schtroumpf à lunettes
Ancienneté  67%
Ancienneté 67%
 
Avatar de robocop
 
Date d'inscription: May 2000
Localisation: AIX EN PROVENCE
Âge: 57
Genre : Homme
Pays :
Messages: 2 985
Téléchargements: 1
Uploads: 0
Merci: 1
Remercié 148 fois dans 48 Posts
Par défaut

je dirais écran HS
robocop est déconnecté   Réponse avec citation
Vieux 19/09/2009, 22h19   #26 (permalink)
Profil
Membre
Ancienneté  40%
Ancienneté 40%
 
Date d'inscription: September 2009
Âge: 35
Pays :
Messages: 32
Téléchargements: 0
Uploads: 0
Merci: 2
Remercié 0 fois dans 0 Posts
Par défaut

Slt à tous alors je détere un peu ce post mais je suis en train de réparer uen dslite et le flash blanc sur l'ecran du haut c'est bien une mauvaise connection de la nappe ou alors ecran hs car la nappe ne se trouve pas seule. Prix moyen d'un ecran 20€ ou dans les 15€ sur Ebay. Et pour les fusibles on peu remplace rpar du fil calibrer mais les fusibles dslite sont soudés apparament. Un fil normal n'assurera plus aucune protection, j'en ai fais les frais sur un scooter (même principe du pont sur fusible) et j'ai grillé la moitié de mes pièces electriques.

J'esper que j'en aurais aider qqun.

A+ et bonne soirée
JehannoS est déconnecté   Réponse avec citation
Vieux 12/04/2010, 12h41   #27 (permalink)
Profil
Membre
Ancienneté  35%
Ancienneté 35%
 
Avatar de Madx45
 
Date d'inscription: February 2010
Âge: 34
Pays :
Messages: 120
Téléchargements: 0
Uploads: 0
Merci: 1
Remercié 0 fois dans 0 Posts
Par défaut

Bonjour j'ai un soucis aussi avec une DS elle ne s'allume plus et quand je la charge le voyant orange s'allume et se coupe directe .

J'aimerais plus d'infos pour faire un pont sur le fusible ( car c'est assez petit )

Merci d'vance
Madx45 est déconnecté   Réponse avec citation
Vieux 10/08/2010, 20h24   #28 (permalink)
Profil
Membre
Ancienneté  55%
Ancienneté 55%
 
Avatar de chronoss
 
Date d'inscription: May 2008
Genre : Homme
Pays :
Messages: 811
Téléchargements: 51
Uploads: 0
Merci: 15
Remercié 13 fois dans 7 Posts
Envoyer un message via MSN à chronoss Envoyer un message via Yahoo à chronoss
Par défaut

Pour ton cas Masx45, essaie de suivre le TUTO, je pense que c'est le fusible F1 qui a laché. fais un pont dessus car le remplacer est trop minim ...

Le mien est sur une DSi, quand je l'allume, j'ai un flash sur l'ecran du bas et plus rien. Merci de faire rennaitre ce post car les problèmes ne sont pas encore resolu ...

Où te cache tu Taz007 ?
chronoss est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > DSi, DS, GBA & Gameboy > Les Tutoriels Nintendo DSi, DS, GBA & Gameboy

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : oui
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
cherche tuto pour megadrive 2 pour mettre 2 rca et composite mortof666 Oldies 2 15/07/2010 21h13
[Tuto] - installer des IOS manquants pour WII < 3.4 (pour Wii sports resorts...) Piou2fois Les Tutoriels Wii 67 20/05/2010 18h15
Pour ou contre un tuto pour customiser fmcb 1.7 g.t.o Playstation 2 18 23/02/2010 16h22
[TUTO] Garder Le Néon Bleu Wii Allumé law94 Les Tutoriels Wii 33 20/10/2007 22h06
Demande tuto pour conversion homebrew pour devhook CyberLockJr... PSP 4 13/08/2006 01h25


Fuseau horaire GMT +1. Il est actuellement 14h34.


© 2003-2018 MetaGames. Tous droits réservés.