Metagames  


Précédent   Metagames > Discussions Générales > Informatique

Informatique Zone exclusivement réservée aux discussions traitant d'informatique: problèmes windows, logiciels, virus, etc...

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 30/09/2007, 01h23   #1 (permalink)
Profil
Membre
Ancienneté  92%
Ancienneté 92%
 
Date d'inscription: May 2006
Messages: 9
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut Problème id emule sous windows vista

Bonjour tout le monde. Voila j'ai un petit souci, de temps en temps il m'arrivait d'avoir un low id sur emule, mais sa ne restait pas très longtemps et le high id revenait assez vite! Mais depuis plusieurs temps, le low id reste continuellement et c'est assez énérvant! Je me dis que c'est peut-être un problème de bande passante, qu'est-ce que vous en pensez? Comme je suis sous windows vista le tuto concernant high id emule ne marche pas pour moi donc si vous pouvez m'aider svp sa serais sympa! Merci d'avance à tous pour votre aide et vos réponses!
__________________
PUTAIN QUE DEMMERDE MAIS QUE DEMMERDE
un_mec_du_calvados est déconnecté   Réponse avec citation
Vieux 30/09/2007, 09h15   #2 (permalink)
Profil
Membre
Ancienneté  79%
Ancienneté 79%
 
Avatar de kingkill
 
Date d'inscription: May 2006
Localisation: St-Imier, Berne, Suisse
Genre : Homme
Pays :
Messages: 642
Téléchargements: 0
Uploads: 0
Merci: 3
Remercié 1 fois dans 1 post
Envoyer un message via MSN à kingkill
Par défaut

Salut!
As-tu un pare-feu? Un routeur?

Si oui il faut accepter les ports eMule dans ceux-ci.
__________________
Spoiler

kingkill est déconnecté   Réponse avec citation
Vieux 30/09/2007, 16h04   #3 (permalink)
Profil
Membre
Ancienneté  81%
Ancienneté 81%
 
Avatar de iochy
 
Date d'inscription: May 2006
Localisation: Remoulins gard 30
Âge: 39
Genre : Homme
Pays :
Messages: 3 496
Téléchargements: 0
Uploads: 0
Merci: 39
Remercié 34 fois dans 34 Posts
Par défaut

si tu as ouvert les ports pour une ip bien précise vérifie quel ne change pas
__________________
Si la liberté est hors la loi, alors seuls les hors la loi seront libres
L'ignorant affirme, le savant doute, le sage réfléchit
iochy est déconnecté   Réponse avec citation
Vieux 02/10/2007, 18h31   #4 (permalink)
Profil
Membre
Ancienneté  92%
Ancienneté 92%
 
Date d'inscription: May 2006
Messages: 9
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

J'ai entré les ports qui sont inscrits dans ma mule dans "préférences" et "connexions" a savoir les ports TCP et UDP dans les exceptions du pare feu windows en faisant "ajouter un port" mais sa ne change rien! J'ai une neuf box, sa n'est pas considérer comme un routeur si? Par la même occasion vous pourriez me dire c'est quoi un routeur exactement svp? Merci a tous pour vos réponses
__________________
PUTAIN QUE DEMMERDE MAIS QUE DEMMERDE
un_mec_du_calvados est déconnecté   Réponse avec citation
Vieux 02/10/2007, 18h39   #5 (permalink)
Profil
Technic'Admin
Ancienneté  77%
Ancienneté 77%
 
Avatar de jack
 
Date d'inscription: May 2006
Localisation: LV-426
Âge: 33
Pays :
Messages: 17 164
Téléchargements: 3
Uploads: 0
Merci: 7
Remercié 402 fois dans 354 Posts
Par défaut

NeufBox = Routeur NAT

Va falloir rediriger les ports dans celle-ci ...

Routeur >> appareil qui redirige les paquets réseau a travers plusieurs réseau (la c'est entre ethernet et/ou USB via l'ADSL)

Routeur NAT >> appareil qui redirige les paquets réseau la ou il n'y a qu'une seule IP publique accessible pour plusieurs machines.
__________________
Hello IT ... Have you tried to turn it off and on again ? ... The button on the side, is it glowing ? ... Yeah you need to turn it on ! ... The button turns it on ? ... You DO know how a button works don't you ! ?
jack est déconnecté   Réponse avec citation
Vieux 02/10/2007, 20h47   #6 (permalink)
Profil
Membre
Ancienneté  92%
Ancienneté 92%
 
Date d'inscription: May 2006
Messages: 9
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Merci beaucoup pour l'information the-jack! Je te demanderais encore une petite chose stp : comment je fais pour rediriger les ports dans la neuf box?
__________________
PUTAIN QUE DEMMERDE MAIS QUE DEMMERDE
un_mec_du_calvados est déconnecté   Réponse avec citation
Vieux 02/10/2007, 21h42   #7 (permalink)
Profil
Technic'Admin
Ancienneté  77%
Ancienneté 77%
 
Avatar de jack
 
Date d'inscription: May 2006
Localisation: LV-426
Âge: 33
Pays :
Messages: 17 164
Téléchargements: 3
Uploads: 0
Merci: 7
Remercié 402 fois dans 354 Posts
Par défaut

L'essentiel Du Mode Routeur Des Neufbox Trio 3c Et Trio 3d - Forum JustNeuf

Section forwarder un port.
__________________
Hello IT ... Have you tried to turn it off and on again ? ... The button on the side, is it glowing ? ... Yeah you need to turn it on ! ... The button turns it on ? ... You DO know how a button works don't you ! ?
jack est déconnecté   Réponse avec citation
Vieux 02/10/2007, 21h46   #8 (permalink)
Profil
Membre
Ancienneté  92%
Ancienneté 92%
 
Date d'inscription: May 2006
Messages: 9
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Merci beaucoup the-jack je vais voir sa et je te tiens au courant si jamais j'ai toujours besoin d'aide!
__________________
PUTAIN QUE DEMMERDE MAIS QUE DEMMERDE
un_mec_du_calvados est déconnecté   Réponse avec citation
Vieux 03/10/2007, 19h41   #9 (permalink)
Profil
Membre
Ancienneté  92%
Ancienneté 92%
 
Date d'inscription: May 2006
Messages: 9
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Le problème est résolu! Merci beaucoup the-jack!!
__________________
PUTAIN QUE DEMMERDE MAIS QUE DEMMERDE
un_mec_du_calvados est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Discussions Générales > Informatique

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
F2A ULTRA .... sous vista probleme dimitrov Linkers 3DS - DS(i) - GBA 4 21/10/2008 18h47
probleme de son sous vista patato222 Informatique 5 13/10/2008 12h27
[Résolu] Problème de résolution sur Windows Vista... pierre71 Informatique 0 02/09/2007 20h28
Probleme de démarage sous vista. (suite a l'instalation de vista) Meroux Informatique 10 04/03/2007 11h43
probleme winhiip et windows vista clouny59 Playstation 2 9 15/12/2006 15h57


Fuseau horaire GMT +1. Il est actuellement 09h59.


© 2003-2018 MetaGames. Tous droits réservés.