Afficher un message
Vieux 07/02/2014, 19h27   #5 (permalink)
Profil
algol
Non Inscrit / Non Connecté
Ancienneté  100%
Ancienneté 100%
 
Messages: n/a
Téléchargements:
Uploads:
Par défaut Etrange !!!

Bonsoir.

Il est étrange que tu ne rencontres aucun problème avec "OPL0.8" alors que tu en rencontres avec la version 0.9.1/2 c'est très étrange pour moi.
Je te donne une liste de compatibilité "OPL" qui a été remplie par bien du monde depuis assez longtemps, la voici :

https://docs.google.com/spreadsheet/...rive_web#gid=0

Faites-en bon usage.

PS : compte chez GooGoo obligatoire pour la consulter.
  Réponse avec citation