Afficher un message
Vieux 26/05/2013, 20h54   #1 (permalink)
Profil
Imris
Membre
Ancienneté  16%
Ancienneté 16%
 
Date d'inscription: mai 2013
Âge: 32
Pays :
Messages: 4
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
aide Dsonei mini et fireware

Bonsoir à tous,

Bon, cela fait plusieurs semaines que je contacte plusieurs personnes dans l'espoir d'avoir une réponse, tout le monde me laisse des vents. Et cela fait aussi plusieurs jours que je viens sur ce forum à la recherche d'une réponse miracle que je ne trouve malheureusement pas...
Au final, j'ai décidé de m'inscrire. Je vous explique mon problème, veuillez excuser pour les détails ou la description un peu longue, c'est dans ma nature (et désolée d'avance si mon problème a déjà été traité, mais je ne suis pas familière avec les fonctions "recherche" et généralement je tombe sur des réponses trop vague... Voir éloigné du sujet).

Je me suis achetée une nintendo DSi XL il y a quoi, plusieurs année (bien 4 à 5ans), il y a environ 3 ans on m'a fait connaître les supercard, j'en ai acheté une (qui se retrouve être pas du tout le bon modèle) je la renvoie, le site, très professionnel m'en renvoie une contre les 5€ de différence de prix.
Je n'avais jamais réussi à connecter ma console au wifi de la maison, j'avais un certain nombre de fichier dessus.
Cet hiver tout bascule, j'ai changé de maison, j'ai déménagé sur la région Parisienne et mon ami (et hébergeur) arrive à connecter ma console au wifi... Le soir je rentre du boulot et là Ô drame ! Ma console à été mise à jour en 1.4.4E ! Malheurs sur moi ! Ma supercard n'est plus reconnu. Depuis je cherches une solution.

Les seules réponses que je trouve (ou qu'on me donne) sont :
-Rachète toi en une ! Ça coûte pas cher !
-Utilise le fireware writer pour la mettre à jour !

En 1, je suis rébutée à l'idée de racheter une nouvelle carte sachant que l'ancienne pourrait être mise à jour. Et en 2, le site, avec les nouvelles loi, n'en font plus la vente et quand je l'ai reçu il n'y avait pas le writer avec (j'en suis formelle, j'ai vidé je ne sais combien de fois la boite pour vérifiée xD). Quand je contact le service après vente je n'ai aucune réponse de leurs part sauf un "Désolée nous ne sommes plus à même de proposer ce genre de service"...

J'ai bien essayé une chose folle... Utiliser un ému*bip* pour essayer de lancer une mise à jour (comme certain le préconise en utilisant une console dans l'ancienne version) mais ça n'a pas fonctionné (j'aurais essayé )

Quelqu'un aurait une idée pour m'aider ? En sachant que oui, si besoin je peux me déplacer sur la région Parisienne (je suis du côté Ouest de notre belle capitale), mais seulement en week-end, la semaine je termine trop tard pour pouvoir prendre le RER.
Imris est déconnecté   Réponse avec citation