Afficher un message
Vieux 22/03/2010, 21h03   #9 (permalink)
Profil
Nico13
Membre
Ancienneté  34%
Ancienneté 34%
 
Date d'inscription: March 2010
Âge: 33
Pays :
Messages: 8
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

Ben sur la boite du R4 ya marqué compatible avec la version 1.4 !! Mon frère a acheté la cartouche sans bien se renseigner je pense !!! il aurait pas du prendre cette cartouche et bon j'aimeré bien lui éviter d'avoir dépensé du fric pour rien :s donc la faire marché !! que puis je faire d'autre ?
Nico13 est déconnecté   Réponse avec citation