Afficher un message
Vieux 23/02/2009, 10h29   #1 (permalink)
Profil
lass342003
Membre
Ancienneté  65%
Ancienneté 65%
 
Date d'inscription: January 2007
Messages: 90
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut Liste compatibilité Popsloader ?

Salut,
j'ai un depuis hier, je n'arrive pas à jouer à mes jeux ps1 convertis en eboot. J'ai perdu mon ancien dossier seplugins. Un ami m'en a passé un. Mais je n'arrive pas a jouer Parasite Eve et Ergheiz, alors que sur mon ancien popsloader je pouvais y jouer.

Donc j'ai 2 questions :
- y'a t-il une liste de compatiblité des jeux avec popsloader ? (j'en trouve pas, je pensai en avoir vu une sur metagames)
- est-il possible de modifier le posploader une fois sélectionné avant le lancement du jeu ?
lass342003 est déconnecté   Réponse avec citation