Afficher un message
Vieux 01/07/2008, 20h25   #19 (permalink)
Profil
g.t.o
PlayStation fan
Ancienneté  61%
Ancienneté 61%
 
Avatar de g.t.o
 
Date d'inscription: October 2007
Localisation: Paradise City
Âge: 36
Genre : Homme
Pays :
Messages: 1 652
Téléchargements: 17
Uploads: 13
Merci: 37
Remercié 338 fois dans 139 Posts
Par défaut

salut

Si tu a un écran noir se n'est pas normal ,méme si ule ne se lance pas tu devrait avoir au moins le navigateur hacker.

Est ce que tu a bien mis t'on Ulaunchelf rennomer en BOOT.ELF avant l'installation avec freemcboot.elf sur ta clé usb .

A la fin de l'installe ta bien eu le message disant que l'installation c'est términer avec succés.

Sinon est ce quil avait assez de place sur ta mc avant l'install.

Essaye en méttant ulaunchelf a la racine de ta clé usb et tu le rennome RESCUE.ELF normalement il devrait se lancer automatiquement .

Sinon réessaye d'installer fmcb et formatan ta mc et a lieu de mettre BOOT.ELF avec free mc boot sur ta clé .
Crée un dossier BOOT avec ule renommer en BOOT.ELF dedans a la racine de ta clé usb ou dans ta mc.
Ou télécharge un que j'ai mis et copie le a la racine de ta clé usb ou dans ta mc.
Et fait l'installation et une foit terminer fait rond (go home ) sa devrait te renvoyer sur ule.
__________________
PS4
PS3 Slim 250Go + CFW Cobra 7/Rogero 4.46 + Mm 4.53.04 + XMBM+ 0.22.0011 + WebMan 1.27
PS3 Fat 80Go + CFW Cobra7/Rogero 4.46
PS2 V9 + OSD 2.00 + FHDB 1.9 + HDD IDE 80Go
PS2 V9 + FMCB 1.8c + HDD IDE 500Go
Divers E3 Esata station + DD sata 120Go + 320Go + 500Go et DD IDE 500Go avec adaptateur USB

Dernière modification par g.t.o ; 01/07/2008 à 20h30.
g.t.o est déconnecté   Réponse avec citation