Metagames  


Précédent   Metagames > Membres

ccosmos ccosmos est déconnecté

Membre

Messages des visiteurs

Visualiser les messages visiteur de 1 à 9 sur 9
  1. mary_comics
    02/12/2011 13h49 - permalink
    mary_comics
    peux tu me repondre stp ccosmo ???
  2. mary_comics
    21/11/2011 15h44 - permalink
    mary_comics
    Bonjour CCOSMOS, peux tu me repondre à mot msg sur le sujet Le Ez Flash 4 pour les nuls , en page 13 ! je viens tout juste de te poser quelques questions concernant le sujet, c'est important !! merciiii

  3. khorbenn
    04/09/2011 22h19 - permalink
    khorbenn
    Bonjour a toi Le lien que tu m'indique dans le chapitre sur la ez flash concernant les code Ar semble mort
    En connait tu un autre ?
  4. gh0st
    02/02/2011 21h54 - permalink
    gh0st
    Bonsoir Ccosmos,

    J'attends toujours mon iEvolution... Merci pour les infos
  5. ccosmos
    26/11/2010 12h06 - permalink
    ccosmos
    Comme indiqué sur mon tuto : http://www.metagames-eu.com/forums/1596300-post2.html
    Il faut utiliser l'outil png2b15.exe pour convertir ton image.
    Le rest est dit sur ce même tuto.
  6. Shanado
    26/11/2010 11h45 - permalink
    Shanado
    Mon cher CCOMOS je me permets de t'envoyer ce petit message concernant mon envie de changer le bootskin de mon ez
    Je te laisse l'image en question pour que tu puisses me dire ce que tu arrives à en faire personnellement j'ai toujours un black screen:
    GrafitiEzV_By_DenSho.rar kostenlos von Uploading.com herunterladen

    J'ai rajouté quelques petites questions sur le topic tu verras.
    Passe une bonne journée !
  7. PISCOS60
    27/12/2009 22h30 - permalink
    PISCOS60
    bonjour, ccosmos... pourrai m aider car je crois avoir "brické" mon linker ez flash vi. v14
    En effet, j ai downgrader le linker avec ma dsi 1.4e qui etait en RC7 kernel2.0 firmarev14 en firmare v5. La MAJ a ete faite. Je veux la rallumer le logo "tak the great..." apparait mais au demarage message " une erreur est survenue.Appuyer longuement sur le bouton POWER etc....
    J ai essayé de lancer le linker sur une ds mais idem logo "tak" mais ecran blanc au demarage donc imossible de le lancer. Que faire est ce qu il est mort ou y a un moyen de "reparer la chose". Tout a cause d une mauvaise manip le "downgrade du firmware v14 vers v5. Merci de ton aide serai super
  8. zozos
    20/09/2009 08h17 - permalink
    zozos
    slt peux tu me conseillé stp sur le choix d'un linker en fait j'ai une dsi firmware version 1.4
    j'étais prét a acheté un acekard 2I mais je ne suis pas sur de faire le bon choix .
    je te remerçie a+
  9. maga06
    29/08/2009 21h02 - permalink
    maga06
    alors sur mario kart j'ai ça les identifiants CWF nintendo de la ds et dela carte ds ne correspondent pas impossible de ce connecter.

    Par contre pokemon platine ça marche je ne comprends rien mes test sont bon .

    Que faut il que je fasse pour mario kart?

    Par contre avant je jouer sur une DS donc j'ai rajouter un WI FI pour la DSI cela vient peut être de là?

    Merci beaucoup

Mes informations

Statistiques

Messages au total
Messages des visiteurs
Total des remerciements
Informations générales
  • Dernière activité: 11/01/2017 12h38
  • Date d'inscription: 19/01/2007
  • Parrainages: 1

Amis

Visualiser les amis 1 à 6 sur 6

Fuseau horaire GMT +1. Il est actuellement 09h28.


© 2003-2017 MetaGames. Tous droits réservés.