Metagames  

Vieux 11/02/2011, 10h08   #11 (permalink)
Profil
Membre
Ancienneté  51%
Ancienneté 51%
 
Date d'inscription: September 2008
Pays :
Messages: 1
Téléchargements: 0
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

demande aide pour flasher psp 2.60 officiel
ak38 est déconnecté   Réponse avec citation
Vieux 11/02/2011, 10h33   #12 (permalink)
Profil
Modérateur/Newser
Ancienneté  90%
Ancienneté 90%
 
Avatar de davido31
 
Date d'inscription: May 2006
Âge: 40
Pays :
Messages: 1 209
Téléchargements: 0
Uploads: 0
Merci: 27
Remercié 108 fois dans 72 Posts
Par défaut

Citation:
Envoyé par ak38 Voir le message
demande aide pour flasher psp 2.60 officiel
on va aller loin avec ça.....
alors Fw 2.60 c'est une fat normalement a vérifier; il suffit juste de lire et de suivre ceci...



HS

les outils signés seront MAJ dans le week-end en attendant c'est l'ancienne méthode.
__________________
Tuez les tous dieu reconnaitra les siens....

Testez des applications Iphone et soyez rémunéré

AppVip.com
davido31 est déconnecté   Réponse avec citation
Vieux 14/05/2011, 08h51   #13 (permalink)
Profil
Membre
Ancienneté  25%
Ancienneté 25%
 
Date d'inscription: May 2011
Âge: 47
Pays :
Messages: 4
Téléchargements: 3
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

PSP-1000 équipé d'un Fw inférieur ou égale au 5.03 :

bonjour Davido31

2jours que je suis sur le crack de ma psp fat 1004.Rien ne fonctionne.Je deviens fou.
Je résume:
psp fat version 4.05 dc:5c
model=01g
cm = TA-79v3
probleme charge sur secteur ne fonctionne pas.

J'ai pris une psp fat en cf 5.50 GEN-A(FULL) d'un collègue avec j'ai créé ma carte magic+pandorisé la batterie .

J'ai suivi ton tuto:http://www.metagames-eu.com/forums/l...ack-psp-125001.
html#post1657472

J'ai passé en version officielle 5.03 et lancé DDC8 .
Le flash en 5.00m33 se fait .
Mais quand je démarre la console,j'ai écran bleu+inscription dans toutes les langues+« Les informations de configuration sont endommagées. Appuyez sur la touche O pour rétablir et réparer les paramètres par défaut ».
impossible d'aller plus loin.
j'ai appuyé sur O mais quand reboot pareil,des fois il ya les paramètres pour heure ....etc sa reste figé.
J'ai fait aussi batterie pandora+R puis advanced et format flash1 and reset settings pour pouvoir acceder au menu.
De plus j'ai recommencé 5,6 fois avec d'autres méthodes mais résultat toujours pareil.

je me pose la question lorsque je démarre avec ms magic+batterie pandora et que j'installe le cf 5.00m33,l'opération se fait .Mais au redémarrage écran bleu est il du au fait que je ne suis pas branché sur secteur( prise secteur ne charge plus ou casseé)?
J'ai vu cela sur [TUTO]Debrickeur/Downgrader universel v4 Planete PSP - Les news PSP il est dit pour le flash "BRANCHEZ VOTRE PSP SUR SECTEUR C’EST PRIMORDIAL". Source qui date de "Mardi 22 janvier 2008".
Mon problème vient il de là?
--------------------------- -----------------------------------------------
Je viens de mettre en 4.00m3 tout nickel mais au démarrage écran bleu,j'appuie sur O retour sur xmb mais impossible de bouger et en haut à gauche j'ai une image qui ressemble à un oeuf fissuré.
De plus après plusieurs tentatives je suis en firm.officiel 4.01 au lieu de 4.05 au début du flash.

Merci de ton aide et de tout aide est le bienvenu.
lukewalker est déconnecté   Réponse avec citation
Vieux 16/05/2011, 16h33   #14 (permalink)
Profil
Modérateur/Newser
Ancienneté  90%
Ancienneté 90%
 
Avatar de davido31
 
Date d'inscription: May 2006
Âge: 40
Pays :
Messages: 1 209
Téléchargements: 0
Uploads: 0
Merci: 27
Remercié 108 fois dans 72 Posts
Par défaut

désolé du retard...
alors rien a voir avec le secteur (si t'a batterie n'est pas assez chargé le DC n'installe rien).
par contre le DC 8 a une option permettant de réinitialiser complétement les PSP (fat) (ID, région, taille des flash, etc...) ça date un peu mais je vais rechercher sa
__________________
Tuez les tous dieu reconnaitra les siens....

Testez des applications Iphone et soyez rémunéré

AppVip.com
davido31 est déconnecté   Réponse avec citation
Vieux 16/05/2011, 16h41   #15 (permalink)
Profil
Maître no da
Ancienneté  76%
Ancienneté 76%
 
Avatar de Subaru-San
 
Date d'inscription: May 2006
Messages: 7 523
Téléchargements: 12
Uploads: 0
Merci: 468
Remercié 360 fois dans 271 Posts
Par défaut

et si c'etait le GEN qui fout la mer** ?
__________________
Comme le mentionne La Charte, prenez la peine de détailler votre problème.
N'oubliez pas de préciser votre config, matos, etc... Nous ne somme pas devins !


Avoir le pouvoir de faire quelque chose, ne signifie pas que l'on en a le droit.
Subaru-San est déconnecté   Réponse avec citation
Vieux 17/05/2011, 12h18   #16 (permalink)
Profil
Membre
Ancienneté  25%
Ancienneté 25%
 
Date d'inscription: May 2011
Âge: 47
Pays :
Messages: 4
Téléchargements: 3
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

bonjour
J'ai refait le flashage.
-Utilisation d'une psp déja en cf 5.50 GEN-A(FULL) avec j'ai créé ma ms magic avec ddcv.8+batterie pandora(chargé à bloc).
-Maj de ma console en 5.03.
-Lancer ms magic (16 go)+ batterie pandora.
-Flash en 5.00m3,tout se passe bien,installation complète.
-J'enlève ma pandora et remet un batterie normale(charge complète).
-J'allume =écran bleu+message erreur,appuie sur O sa redémarre et tombe sur panneau config mais impossible d'aller plus loin.
J'ai essayé plusieurs tentatives avec plus ddc de plusieurs versions ,le résultat est le meme.
C'est désespérant!
Quelqu'un a une idée?

Dernière modification par lukewalker ; 17/05/2011 à 12h59.
lukewalker est déconnecté   Réponse avec citation
Vieux 18/05/2011, 20h30   #17 (permalink)
Profil
Maître no da
Ancienneté  76%
Ancienneté 76%
 
Avatar de Subaru-San
 
Date d'inscription: May 2006
Messages: 7 523
Téléchargements: 12
Uploads: 0
Merci: 468
Remercié 360 fois dans 271 Posts
Par défaut

bin c'est normal :pasmafaufe8:

256Mo à 4Go max pour une MS pandora
__________________
Comme le mentionne La Charte, prenez la peine de détailler votre problème.
N'oubliez pas de préciser votre config, matos, etc... Nous ne somme pas devins !


Avoir le pouvoir de faire quelque chose, ne signifie pas que l'on en a le droit.
Subaru-San est déconnecté   Réponse avec citation
Vieux 19/05/2011, 12h12   #18 (permalink)
Profil
Maître no da
Ancienneté  76%
Ancienneté 76%
 
Avatar de Subaru-San
 
Date d'inscription: May 2006
Messages: 7 523
Téléchargements: 12
Uploads: 0
Merci: 468
Remercié 360 fois dans 271 Posts
Par défaut

Citation:
Envoyé par davido31 Voir le message
par contre le DC 8 a une option permettant de réinitialiser complétement les PSP (fat) (ID, région, taille des flash, etc...) ça date un peu mais je vais rechercher sa
dispo là -> [Résolu] Mise à jour d'une PSP1000 en 3.30OE-A

j'ai créé un RTU et une sorte de "tuto" pour aider un membre.

mais vu que la plupart des liens dans les tutos PSP de Met@ sont mort, chuis en train d'en faire un

car avec des tuto pareils, la section PSP prend une claque severe
__________________
Comme le mentionne La Charte, prenez la peine de détailler votre problème.
N'oubliez pas de préciser votre config, matos, etc... Nous ne somme pas devins !


Avoir le pouvoir de faire quelque chose, ne signifie pas que l'on en a le droit.

Dernière modification par Subaru-San ; 19/05/2011 à 12h59.
Subaru-San est déconnecté   Réponse avec citation
Vieux 20/05/2011, 08h00   #19 (permalink)
Profil
Membre
Ancienneté  25%
Ancienneté 25%
 
Date d'inscription: May 2011
Âge: 47
Pays :
Messages: 4
Téléchargements: 3
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

hier j'ai reéssayé avec une carte de 1go(sony ) pour faire ma ms magic,mais le résultat est pareil = un bel écran bleu et bloqué.
lukewalker est déconnecté   Réponse avec citation
Vieux 20/05/2011, 08h13   #20 (permalink)
Profil
Membre
Ancienneté  25%
Ancienneté 25%
 
Date d'inscription: May 2011
Âge: 47
Pays :
Messages: 4
Téléchargements: 3
Uploads: 0
Merci: 0
Remercié 0 fois dans 0 Posts
Par défaut

psp fat version 5.00 dc:5c
model=01g
cm = TA-79v3
probleme charge sur secteur ne fonctionne pas.
ms sony=16 go

Hier j'ai refait ma ms magic avec une carte de 1go(sony)= pareil écran+bloqué.
lukewalker est déconnecté   Réponse avec citation
Réponse
Précédent   Metagames > Consoles de jeux > PSP > Les Tutoriels PSP

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +1. Il est actuellement 00h36.


© 2003-2018 MetaGames. Tous droits réservés.